<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>

<meta charset="UTF-8">
<meta name="author" content="El Aviso Magazine">
<meta name="description" content="El Aviso Magazine, Spanish Weekly Magazine, La mejor publicidad en español en Los Angeles y alrededores, is distributed in Spanish Speaking Neighborhoods. Certified circulation: 325000 weekly copies">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=no, minimal-ui">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<link rel="icon" type="image/x-icon" href="http://www.elaviso.com/wp-content/themes/aviso/images/favicon.png">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.elaviso.com/xmlrpc.php">

<title>¿POR QUÉ COMEMOS TAMALES EL DÍA DE LA CANDELARIA? - El Aviso Magazine</title>

<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.elaviso.com/por-que-comemos-tamales-el-dia-de-la-candelaria/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¿POR QUÉ COMEMOS TAMALES EL DÍA DE LA CANDELARIA? - El Aviso Magazine" />
<meta property="og:description" content="Si te salió el muñequito (Niño Dios) en la Rosca de Reyes, seguramente estás alistando el pago de los tamales para el Día de la Candelaria, y preparándote para disfrutar de la tradicional tamaliza. Sin embargo, ¿sabes qué significa la celebración y por qué &#8220;pagas el precio&#8221; de sacar el muñequito con tamales y no &hellip;" />
<meta property="og:url" content="http://www.elaviso.com/por-que-comemos-tamales-el-dia-de-la-candelaria/" />
<meta property="og:site_name" content="El Aviso Magazine" />
<meta property="article:section" content="Salud" />
<meta property="article:published_time" content="2017-02-02T13:01:55-08:00" />
<meta property="article:modified_time" content="2017-02-02T13:28:26-08:00" />
<meta property="og:updated_time" content="2017-02-02T13:28:26-08:00" />
<meta property="og:image" content="http://www.elaviso.com/wp-content/uploads/2017/02/tamales.jpg" />
<meta property="og:image:width" content="760" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Si te salió el muñequito (Niño Dios) en la Rosca de Reyes, seguramente estás alistando el pago de los tamales para el Día de la Candelaria, y preparándote para disfrutar de la tradicional tamaliza. Sin embargo, ¿sabes qué significa la celebración y por qué &#8220;pagas el precio&#8221; de sacar el muñequito con tamales y no [&hellip;]" />
<meta name="twitter:title" content="¿POR QUÉ COMEMOS TAMALES EL DÍA DE LA CANDELARIA? - El Aviso Magazine" />
<meta name="twitter:image" content="http://www.elaviso.com/wp-content/uploads/2017/02/tamales.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Aviso Magazine &raquo; Feed" href="http://www.elaviso.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Aviso Magazine &raquo; Comments Feed" href="http://www.elaviso.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Aviso Magazine &raquo; ¿POR QUÉ COMEMOS TAMALES EL DÍA DE LA CANDELARIA? Comments Feed" href="http://www.elaviso.com/por-que-comemos-tamales-el-dia-de-la-candelaria/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elaviso.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='unslider-css-css'  href='http://www.elaviso.com/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='http://www.elaviso.com/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://www.elaviso.com/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.4.21' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.elaviso.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.elaviso.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='aviso-style-css'  href='http://www.elaviso.com/wp-content/themes/aviso/style.css?ver=4.6.1' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-67607106-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.elaviso.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elaviso.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elaviso.com/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.elaviso.com/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.elaviso.com/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.elaviso.com/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.elaviso.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.7.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elaviso.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=1.10'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.elaviso.com/wp-content/themes/aviso/js/navigation.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/www.elaviso.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elaviso.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.elaviso.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elaviso.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elaviso.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.elaviso.com/?p=21391' />
<link rel="alternate" type="application/json+oembed" href="http://www.elaviso.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elaviso.com%2Fpor-que-comemos-tamales-el-dia-de-la-candelaria%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elaviso.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elaviso.com%2Fpor-que-comemos-tamales-el-dia-de-la-candelaria%2F&#038;format=xml" />
    <style id="pum-styles" type="text/css">
    /* Popup Theme 18118: Default */
.pum-theme-18118 { background-color: rgba( 35, 35, 35, 0.86 ) } 
.pum-theme-18118 .pum-container { padding: 18px; border-radius: 0px; border: 1px none #000000; box-shadow: 1px 1px 3px 0px rgba( 2, 2, 2, 0.23 ); background-color: rgba( 249, 249, 249, 1 ) } 
.pum-theme-18118 .pum-title { color: #000000; text-align: left; text-shadow: 0px 0px 0px rgba( 2, 2, 2, 0.23 ); font-family: inherit; font-size: 32px; line-height: 36px } 
.pum-theme-18118 .pum-content { color: #8c8c8c; font-family: inherit } 
.pum-theme-18118 .pum-content + .pum-close { height: auto; width: auto; left: auto; right: 0px; bottom: auto; top: 0px; padding: 8px; color: #ffffff; font-family: inherit; font-size: 12px; line-height: 14px; border: 1px none #ffffff; border-radius: 0px; box-shadow: 0px 0px 0px 0px rgba( 2, 2, 2, 0.23 ); text-shadow: 0px 0px 0px rgba( 0, 0, 0, 0.23 ); background-color: rgba( 0, 183, 205, 1 ) } 
        </style><!-- <meta name="NextGEN" version="2.1.77" /> -->
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style>
<!-- Add fancyBox -->
<link rel="stylesheet" href="http://www.elaviso.com/wp-content/themes/aviso/js/fancybox/source/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />
<script type="text/javascript" src="http://www.elaviso.com/wp-content/themes/aviso/js/fancybox/source/jquery.fancybox.pack.js?v=2.1.5"></script>
<script src="http://www.elaviso.com/wp-content/themes/aviso/js/jquery.simpleWeather.min.js"></script>
<script>
$(document).ready(function() {
	$(".fancybox").fancybox();
	$.simpleWeather({
    	location: 'Los Angeles',
		woeid: '',
		unit: 'f',
		success: function(weather) {
			html = '<span class="weather-code wicon-'+weather.code+'"></span><strong> '+weather.temp+'&deg;</strong>';
			html += '<span class="city">'+weather.city+'</span>';
			//html = '<span class="weather-code wicon-'+weather.code+'"></span><strong> '+weather.temp+'&deg;'+weather.units.temp+'</strong>';
			//html += '<span class="city">'+weather.city+', '+weather.region+'</span>';
			//html += '<li class="currently">'+weather.currently+'</li>';
			//html += '<li>'+weather.wind.direction+' '+weather.wind.speed+' '+weather.units.speed+'</li></ul>';
  			$("#weather").html(html);
    	},
		error: function(error) {
			$("#weather").html('<p>'+error+'</p>');
    	}
	});
});
</script>
</head>

<body class="single single-post postid-21391 single-format-standard group-blog">
	
<div id="page" class="site">

	<header id="masthead" class="site-header" role="banner">
		<div class="site-search">
			<form role="search" method="get" class="search-form" action="http://www.elaviso.com/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field"
            placeholder="Start Your Search"
            value="" name="s"
            title="Start Your Search" />
    </label>
    <input type="submit" class="search-submit" value="Search" />
</form>
		</div>
		<div class="top-bar">
			<div class="top-wrapper">
				<div class="top-left">
					Avisos de Ocasión - <a href="/registro-avisos-de-ocasion/">Publica tu Anuncio Gratis!</a>				</div>
				<div class="top-right">
										<address>4850 Gage Ave., Bell, CA90201</address>
					<a href="tel:323-586-9199" class="phone">323-586-9199</a>
					<span class="date">Friday, February 3, 2017</span>
				</div>
			</div>
		</div>

		<div class="wrapper">
			<div class="site-branding">
				<div class="site-title"><a href="http://www.elaviso.com/" rel="home">
<svg viewBox="0 0 163 55" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M89.5065568,37.3025631 L88.8852225,18.9422172 C88.8665431,18.2931314 88.7987075,17.8064397 88.6851567,17.4816515 C88.5676734,17.1514665 88.397593,16.8997802 88.1636094,16.7265925 L88.9083259,12.3502922 L98.5345843,12.3502922 L97.7731548,16.7265925 C97.5057451,16.8158847 97.2973228,16.9557105 97.1528036,17.1460697 C97.0023856,17.336429 96.9025985,17.5940027 96.8465605,17.9236971 C96.8445942,17.9349813 96.842628,17.9796274 96.8396786,18.0640134 C96.8372208,18.1420215 96.8288642,18.2259169 96.8160836,18.2990188 C96.8067439,18.3549491 96.7969127,18.4780939 96.7880646,18.6625657 C96.7792165,18.8470376 96.7693852,19.065362 96.771843,19.3170483 L96.5993048,30.1846971 L99.9143989,19.0040349 C99.9665044,18.8308472 100.010745,18.6684531 100.048595,18.5114558 C100.085462,18.3603459 100.112007,18.2372011 100.129211,18.1366247 C100.205895,17.6886917 100.199013,17.3643941 100.109057,17.1686381 C100.024509,16.9723915 99.8308333,16.8271689 99.5285227,16.7265925 L100.272748,12.3502922 L108.750226,12.3502922 L108.006001,16.7265925 C107.734167,16.8384531 107.500675,17.022925 107.305033,17.2858955 C107.104476,17.5434692 106.926531,17.8957319 106.762349,18.3323807 L100.069241,37.3025631 L89.5065568,37.3025631 Z M120.563935,12.3502922 L119.818727,16.7265925 C119.454971,16.888496 119.178222,17.1293888 118.991428,17.4370054 C118.809059,17.7505094 118.653725,18.270563 118.528868,19.0040349 L116.558196,30.581606 C116.431865,31.3258714 116.410236,31.8464156 116.487411,32.1545228 C116.569502,32.4621395 116.763669,32.7030322 117.070404,32.8762199 L116.317823,37.3025631 L106.657646,37.3025631 L107.410228,32.8762199 C107.795121,32.691748 108.080227,32.4341743 108.281767,32.1039893 C108.477409,31.7796917 108.637166,31.2704317 108.754158,30.581606 L110.724339,19.0040349 C110.84133,18.3156998 110.855094,17.8064397 110.770054,17.4816515 C110.68059,17.1514665 110.48249,16.8997802 110.159042,16.7265925 L110.903267,12.3502922 L120.563935,12.3502922 Z M120.002571,35.1203003 L121.168065,28.2708017 L128.742543,28.2708017 L128.50856,29.6469813 C128.326682,30.7160349 128.320783,31.4436194 128.491355,31.8238472 C128.660944,32.2104531 129.043871,32.4003218 129.632271,32.4003218 C130.136613,32.4003218 130.567222,32.2104531 130.918688,31.8238472 C131.269664,31.4436194 131.501681,30.9063942 131.618181,30.218059 C131.837418,28.9311716 130.782034,27.9180483 128.450064,27.1909545 C128.003234,27.0452413 127.663073,26.9387775 127.434989,26.8607695 C124.920649,26.0213244 123.343227,25.1087775 122.71501,24.12411 C122.080895,23.1394424 121.929003,21.6901609 122.254908,19.7762654 C122.71796,17.0562869 123.787107,15.0530992 125.46235,13.777496 C127.138085,12.4960054 129.511838,11.8582038 132.589999,11.8582038 C134.350283,11.8582038 135.970471,12.0873217 137.45253,12.5406515 C138.928199,12.9939813 140.279995,13.6823164 141.501035,14.6115443 L140.446143,20.8114665 L133.118428,20.8114665 L133.310137,19.6810858 C133.446792,18.8808901 133.415823,18.270563 133.212808,17.8510858 C133.009302,17.4316086 132.647512,17.218681 132.137271,17.218681 C131.609825,17.218681 131.187573,17.3643941 130.873465,17.6607266 C130.559357,17.9575496 130.356341,18.3937078 130.257046,18.9760697 C130.067795,20.0897695 131.194455,21.0126193 133.632111,21.7460912 C133.844957,21.8133057 133.999799,21.8579518 134.100569,21.8913137 C136.817924,22.725362 138.493167,23.6879518 139.137605,24.7790832 C139.776144,25.8702145 139.901492,27.5711824 139.509226,29.8765899 C139.05109,32.5686033 137.955398,34.5605068 136.214777,35.8586783 C134.47858,37.1627373 132.041908,37.8118231 128.907217,37.8118231 C126.978819,37.8118231 125.252945,37.5768178 123.728611,37.1122038 C122.204277,36.6480805 120.959151,35.9872199 120.002571,35.1203003 L120.002571,35.1203003 Z M153.120086,29.9889411 L154.885285,19.6138713 C155.036686,18.7238928 155.026855,18.0919786 154.849401,17.7171475 C154.671947,17.3418258 154.312124,17.1514665 153.762557,17.1514665 C153.201685,17.1514665 152.77206,17.336429 152.469258,17.6999759 C152.165472,18.0694102 151.940337,18.701815 151.784512,19.6138713 L150.019313,29.9889411 C149.865945,30.8897132 149.87676,31.5167212 150.055688,31.8856649 C150.234617,32.2497025 150.601322,32.4341743 151.162194,32.4341743 C151.711269,32.4341743 152.134995,32.2497025 152.439764,31.8748714 C152.744041,31.5054371 152.968685,30.878429 153.120086,29.9889411 L153.120086,29.9889411 Z M143.782374,20.777614 C144.351603,17.4316086 145.43648,15.1090295 147.036514,13.8108579 C148.638023,12.5067989 151.181857,11.8582038 154.66359,11.8582038 C158.133526,11.8582038 160.445343,12.5067989 161.591665,13.8108579 C162.738971,15.1090295 163.027518,17.4316086 162.457797,20.777614 L161.074542,28.9086033 C160.506788,32.2438151 159.428792,34.5605068 157.84498,35.8586783 C156.261167,37.1627373 153.728148,37.8118231 150.246414,37.8118231 C146.753866,37.8118231 144.430744,37.1627373 143.27754,35.8699625 C142.124827,34.5717909 141.828907,32.2550993 142.398627,28.9086033 L143.782374,20.777614 Z M0,37.1637186 L1.12174446,30.5708124 C1.69490575,30.2960671 2.11912375,29.9124049 2.40324658,29.420807 C2.69425128,28.9375496 2.92331916,28.1790563 3.09782367,27.1536676 L6.03244876,9.90996516 C6.20695327,8.88457642 6.23595543,8.12608312 6.10913243,7.64282575 C5.99214068,7.15122789 5.69720348,6.77590618 5.21498117,6.51784183 L6.32394502,0 L34.1896112,0 L32.0950656,12.3105523 L21.4316113,12.3105523 L21.6100483,11.2601421 C21.8386246,9.91830565 21.766365,9.01802414 21.3849129,8.55978822 C21.0049355,8.09272119 20.1850101,7.8596783 18.9069489,7.8596783 L17.9051455,7.8596783 L16.7819264,14.4604343 L24.1720694,14.4604343 L22.9466053,21.6617051 L15.5564623,21.6617051 L14.3064202,29.1544022 C14.4037495,29.1705925 14.5177919,29.1872735 14.6667351,29.1961046 C14.8073219,29.2039545 15.0157442,29.2039545 15.2747973,29.2039545 C16.5022276,29.2039545 17.4165329,28.8875068 18.0152554,28.2624612 C18.6228261,27.6374156 19.0603162,26.5369625 19.3301838,24.9537427 C19.3881881,24.6117829 19.4255468,24.3448874 19.4481586,24.1618874 C19.4722452,23.9700563 19.4953486,23.7870563 19.5086208,23.6119062 L30.1715835,23.6119062 L27.8661577,37.1637186 L0,37.1637186 Z M38.2513879,9.05972656 C38.4072131,8.14276409 38.4175359,7.49269706 38.2936623,7.09284452 C38.1614321,6.69299197 37.8728852,6.37605363 37.4019688,6.1508606 L38.4485043,0 L50.0223314,0 L45.356425,27.4205631 C45.1706145,28.512185 45.1234246,29.3295523 45.2246864,29.862362 C45.3166084,30.4040027 45.5599316,30.7876649 45.947774,31.012858 L44.900747,37.1637186 L32.1245593,37.1637186 L33.1715863,31.012858 C33.6533171,30.8794102 34.0455835,30.5374505 34.3592001,29.9707883 C34.6792069,29.4124665 34.9240048,28.6127614 35.1014587,27.5706917 L38.2513879,9.05972656 Z M71.5252192,20.9532547 L75.3913542,20.9532547 L75.5304663,7.76793299 L71.5252192,20.9532547 Z M56.53307,37.1637186 L57.6548144,30.5708124 C58.020045,30.4378553 58.3941237,30.104236 58.7686939,29.5709357 C59.1432641,29.0376354 59.4853913,28.3542065 59.7857357,27.5206488 L69.4872031,0 L85.9048821,0 L86.8919386,27.5206488 C86.9469935,28.3703968 87.0811899,29.0543164 87.3014097,29.5792762 C87.5191717,30.1125765 87.8062439,30.4378553 88.159677,30.5708124 L87.0379325,37.1637186 L72.5329212,37.1637186 L73.6546657,30.5708124 C74.0533225,30.4378553 74.3944665,30.1959813 74.6815387,29.8373405 C74.9759843,29.4791904 75.1554045,29.0626569 75.2394616,28.5705684 C75.2532253,28.4876542 75.2551915,28.3286944 75.2365122,28.0956515 C75.2178328,27.862118 75.2055438,27.6874585 75.1922716,27.5706917 L69.5388171,27.5706917 C69.5024416,27.6874585 69.4459119,27.8704585 69.3603801,28.1290135 C69.2733737,28.3959089 69.2242175,28.5872494 69.2011141,28.7206971 C69.1077173,29.2706783 69.168671,29.6960429 69.3849582,29.9958097 C69.6012455,30.2960671 69.977782,30.4874076 70.5229243,30.5708124 L69.4262494,37.1637186 L56.53307,37.1637186 Z" id="fill-1" class="path-aviso" fill="#3C3C3C"></path>
	<path d="M125.419509,44.0373324 C125.459843,44.1352543 125.510015,44.2282556 125.56904,44.3138757 C125.415574,44.4555919 125.238499,44.6056732 125.039289,44.7641197 C125.248828,44.442306 125.360976,44.2193983 125.419509,44.0373324 L125.419509,44.0373324 Z M131.920146,45.0460758 C131.494673,45.3354129 131.118388,45.5809558 130.798668,45.7787679 C130.794242,45.7713869 130.789815,45.76499 130.785388,45.7576089 C130.952626,45.6429566 131.135112,45.5169867 131.332354,45.3801913 C131.561077,45.2187923 131.767173,45.0672348 131.95261,44.9220742 C131.941297,44.963408 131.929984,45.0047419 131.920146,45.0460758 L131.920146,45.0460758 Z M154.176565,44.611578 C154.899131,43.8946321 155.26312,43.0866533 155.26312,42.1989592 C155.26312,41.21974 154.648766,40.1735993 152.923264,40.1735993 C151.243506,40.1735993 149.726068,40.8000043 148.412758,42.0355919 C148.290281,42.1507363 148.173215,42.268341 148.061067,42.387914 C148.018274,42.1920702 147.953838,41.9647339 147.8653,41.6931113 C147.560829,40.7635912 147.054196,40.2926802 146.359667,40.2926802 C145.644479,40.2926802 144.794516,40.7247176 143.520557,41.7339531 C143.490552,41.7575724 143.460056,41.7816838 143.428576,41.8072715 C143.255436,41.5376172 142.988347,41.3299636 142.651411,41.2167876 C142.368583,41.1228022 141.992297,41.0809763 141.431558,41.0809763 C140.472891,41.0809763 139.546196,41.6940954 138.596383,42.9572389 C138.085324,43.6377716 137.721827,44.3399554 137.512288,45.0509965 C136.864979,45.5081295 136.497055,45.7211957 136.29637,45.8196097 C136.181763,45.8761978 136.072074,45.9204841 135.970256,45.9524686 C136.139461,45.7718789 136.376054,45.5356854 136.70807,45.230602 C137.990884,44.0511104 138.519651,43.2505126 138.527521,42.4730421 C138.866423,42.331326 139.228444,42.0847989 139.572758,41.6694919 C140.056764,41.0839287 140.30221,40.452603 140.30221,39.7932292 C140.30221,38.735771 139.591449,38.0247299 138.533915,38.0247299 C137.888573,38.0247299 137.268317,38.2663362 136.689871,38.743152 C135.889096,39.4035099 135.721366,40.1396465 135.721366,40.6410657 C135.721366,40.7257018 135.725793,40.8083695 135.734647,40.8895611 C134.835497,41.0972146 134.021934,41.6163484 133.307729,42.4405655 C133.259526,42.1167835 133.164102,41.7925094 133.022441,41.4716798 C132.677144,40.6887965 132.190678,40.2926802 131.576325,40.2926802 C131.332354,40.2926802 130.977711,40.3438555 130.042655,40.5972715 C129.90247,40.6351609 129.778025,40.6681296 129.667353,40.6976538 C129.34665,40.3389348 128.917734,40.1937742 128.520789,40.1937742 C127.917257,40.1937742 127.290607,40.5259214 126.487865,41.2718994 C126.200117,41.5395854 125.859247,41.8894472 125.615276,42.30377 C125.594125,41.839256 125.370322,41.4042662 124.952227,41.0120865 C124.495766,40.5800491 123.916335,40.3517286 123.27788,40.3517286 C122.918318,40.3517286 122.302981,40.4186501 120.71668,40.9412284 C119.233181,41.4357587 117.989718,42.0459254 117.015311,42.7589347 C116.677392,43.0089063 116.376856,43.2697033 116.116161,43.5413259 C116.107307,43.1447176 115.967123,42.7417123 115.696591,42.3396912 C115.524434,42.0857831 115.336045,41.9081458 115.149624,41.7851283 C115.141262,41.4933309 115.026163,40.8654496 114.249983,40.4904923 C113.921409,40.33303 113.529876,40.2533146 113.086695,40.2533146 C111.910127,40.2533146 110.616492,40.7173366 109.131518,41.6724443 C108.228925,42.2530868 107.526526,42.908524 107.028747,43.633343 C107.028255,43.4537375 107.005137,43.2824971 106.960868,43.1206061 C107.09515,42.8991747 107.166964,42.6472349 107.166964,42.3765964 C107.166964,41.8850185 106.942668,41.4244411 106.502439,41.0120865 C106.045978,40.5800491 105.46704,40.3517286 104.8276,40.3517286 C104.468039,40.3517286 103.852702,40.4186501 102.266892,40.9412284 C100.783885,41.4352666 99.5399303,42.0459254 98.5655233,42.7589347 C98.304337,42.9518262 98.0667608,43.1506224 97.8518108,43.3553235 L97.2925475,42.4607404 L96.300433,43.4306102 C95.2192889,44.4865923 94.2940696,45.2871901 93.5518283,45.8097683 C93.3290084,45.9657545 93.1430791,46.0833592 92.9891218,46.1724239 C93.1243878,45.5868606 93.4780469,44.7468973 94.2940696,43.5846281 C94.7387258,42.9414927 95.6978846,41.7974301 97.1479359,40.1799962 C98.7022649,38.4287193 98.9865694,37.8254416 98.9865694,37.2689105 C98.9865694,36.7783168 98.7780139,36.2636116 98.3092558,35.5988251 C97.9629749,35.1082314 97.4096141,34.4552546 96.6078557,34.4552546 C96.0520355,34.4552546 95.4288282,34.739179 93.5656008,36.2926437 C93.1691486,36.6242989 92.7505618,36.9795734 92.3118082,37.3584672 C92.3467314,37.1606551 92.3634552,36.9736685 92.3634552,36.7960313 C92.3634552,36.1341972 92.1007933,35.534364 91.6025226,35.0590244 C91.1204838,34.5994311 90.5267891,34.3568406 89.8863662,34.3568406 C89.246927,34.3568406 88.5046857,34.6993213 87.4835505,35.4659662 C87.004463,35.823209 86.4673341,36.266564 85.8790501,36.7911106 C85.7875611,36.3723591 85.5962212,35.9122737 85.3015873,35.4000289 C84.7354377,34.3937459 84.0433678,33.8834693 83.2435769,33.8834693 C82.956813,33.8834693 82.6597197,33.8834693 79.6322212,35.175645 C79.5156465,35.225344 79.3892343,35.2794717 79.2529846,35.3380281 C78.9544157,34.9950553 78.4453237,34.8375929 77.9367236,34.9547056 C77.6775048,35.0122778 77.402546,35.1412001 76.5402868,35.7193823 C75.8610057,36.175039 75.4522565,36.5111228 75.215664,36.807841 C74.89742,37.2054335 74.6559088,37.7659011 74.4783414,38.5207364 C74.3189735,39.1968405 74.2417489,39.7484509 74.2417489,40.2075521 C74.2417489,41.1907079 74.9038144,41.8766533 75.85166,41.8766533 C76.5358599,41.8766533 77.426156,41.5804272 78.6386311,40.9505777 C78.7916046,40.8738148 79.2067482,40.6464785 81.0291498,39.5885282 C80.7802604,40.0402484 80.4349633,40.6130178 79.9568595,41.3343923 C78.7355307,43.17621 77.4664899,44.7606752 76.1851521,46.0420253 L75.7021296,46.525238 L75.9116689,47.1757545 C76.2107297,48.1033063 76.4684729,48.7213461 76.7232648,49.1199228 C77.2667881,49.973172 77.979025,50.1001261 78.3548185,50.1001261 C79.1536256,50.1001261 79.8904562,49.6390566 80.6012175,48.6972347 C80.8860138,48.326706 81.2283597,47.8183978 81.6469465,47.144262 C81.6592434,47.1275316 81.6715403,47.1108012 81.6843291,47.0935788 C81.6759672,47.1609924 81.672524,47.2249615 81.672524,47.2869623 C81.672524,47.9679871 81.7915581,48.57963 82.026675,49.1041765 C82.5067462,50.176889 83.2543982,50.3368117 83.6577367,50.3368117 C84.3104566,50.3368117 84.9021838,49.9215047 85.9169245,48.7528386 C86.7816431,47.7652542 87.4781399,46.9789265 88.0000206,46.4012364 C87.9341092,46.7397805 87.9016454,47.0679911 87.9016454,47.3853763 C87.9016454,48.2809435 88.1431566,49.0461123 88.6197848,49.6587394 C89.1549462,50.3476373 89.8863662,50.7112769 90.733869,50.7112769 C91.8887946,50.7112769 93.3354027,50.0297601 95.2876597,48.56536 C95.7829792,48.1933551 96.2133709,47.8405409 96.5808025,47.502981 C96.7209872,47.8577634 96.9339697,48.2243555 97.2222092,48.6086621 C97.6329259,49.1558439 98.2812188,49.8831232 99.1705312,49.8831232 C99.6289599,49.8831232 100.185764,49.7010574 101.314128,48.8714275 C101.395288,49.1430501 101.532521,49.4008947 101.720418,49.63512 C102.095719,50.1001261 102.611206,50.3564945 103.171945,50.3564945 C103.932386,50.3564945 104.81973,49.9475844 106.079917,49.0057625 L106.774939,48.4452949 C107.284522,49.1460025 107.867888,49.388593 108.33763,49.4510858 C108.19351,49.5839447 108.056276,49.7148353 107.925437,49.8432656 C106.595404,51.1570923 105.977115,52.2115982 105.977115,53.1627694 C105.977115,54.0996705 106.598355,54.7536314 107.488651,54.7536314 C108.375996,54.7536314 109.282032,54.2974826 110.260374,53.357137 C110.988351,52.6574135 111.853069,51.5399227 112.899782,49.9461082 L115.437372,48.2740546 C115.509678,48.3842782 115.587394,48.4959781 115.672489,48.6086621 C116.083206,49.1558439 116.731498,49.8831232 117.620319,49.8831232 C118.07924,49.8831232 118.636043,49.7010574 119.763916,48.8714275 C119.845075,49.1430501 119.981817,49.4008947 120.170206,49.63512 C120.545507,50.1001261 121.061485,50.3564945 121.621733,50.3564945 C122.382665,50.3564945 123.27001,49.9475844 124.529705,49.0057625 C125.152421,48.5043433 125.780547,47.9984954 126.414575,47.4862506 C126.645265,47.650602 126.900057,47.7647622 127.115499,47.8444775 C126.439169,48.25634 125.843999,48.6819805 125.340809,49.1150021 C124.027991,50.2280643 123.362483,51.3775396 123.362483,52.5319357 C123.362483,53.0894509 123.546444,53.5829971 123.895185,53.9609068 C124.267535,54.36342 124.755968,54.5764863 125.307362,54.5764863 C126.246845,54.5764863 127.242895,54.1631475 128.261571,53.3541846 C129.549303,52.3488857 130.493213,50.9026921 131.070676,49.0515251 L132.178381,48.3532778 C132.255114,48.502375 132.342668,48.6475356 132.439568,48.7887597 C133.130654,49.7911062 134.002259,50.00122 134.611202,50.00122 C135.376561,50.00122 136.244723,49.642501 137.379973,48.8448557 C137.486219,48.7631721 137.592464,48.6814885 137.699201,48.5998049 C138.186158,49.5494998 138.996771,49.6858032 139.42126,49.6858032 C139.866408,49.6858032 140.252039,49.5440871 141.349415,48.4507077 C141.443363,48.7602197 141.597321,49.0456202 141.80686,49.2960838 C142.220036,49.7886458 142.786677,50.0602684 143.402998,50.0602684 C144.19787,50.0602684 145.101939,49.7069622 146.231287,48.9585238 C146.282934,48.9260472 146.369996,48.8699512 146.868267,48.4989305 C146.986317,48.7105206 147.125518,48.9058724 147.287345,49.0835096 C147.708392,49.5475315 148.482113,50.1001261 149.769845,50.1001261 C150.532745,50.1001261 151.35713,49.881647 152.221357,49.4496096 C152.813084,49.1528915 153.809625,48.4807239 155.266563,47.3937414 L155.69056,47.0778325 L155.85829,43.4699758 L154.176565,44.611578 Z" id="fill-2" class="path-outline" fill="#D91E18"></path>
	<path d="M128.853074,49.0434922 C126.714291,50.5710121 125.605366,51.6895508 125.526298,52.400094 C126.34465,52.1241549 127.037481,51.7023623 127.60578,51.1366872 C128.225473,50.5310995 128.641567,49.8338605 128.853074,49.0434922 M122.713958,43.237931 C120.707614,43.8962428 119.337271,44.4653672 118.604906,44.9462896 C117.872047,45.4267192 117.50537,46.0091478 117.50537,46.6935753 C117.50537,46.9833113 117.611123,47.1281793 117.82263,47.1281793 C118.271339,47.1281793 119.123294,46.5886199 120.377506,45.5085155 C121.393526,44.6269887 122.172344,43.8696344 122.713958,43.237931 M104.177514,43.237931 C102.17117,43.8962428 100.800827,44.4653672 100.068462,44.9462896 C99.3360975,45.4267192 98.9689267,46.0091478 98.9689267,46.6935753 C98.9689267,46.9833113 99.0746798,47.1281793 99.286186,47.1281793 C99.7348954,47.1281793 100.58685,46.5886199 101.841062,45.5085155 C102.857577,44.6269887 103.636394,43.8696344 104.177514,43.237931 M149.864832,44.7782624 C150.643649,44.528439 151.336974,44.1263563 151.944313,43.5734927 C152.459242,43.0994687 152.716212,42.72498 152.716212,42.4480554 C152.716212,42.3564042 152.670254,42.3100859 152.577843,42.3100859 C152.155325,42.3100859 151.667082,42.560402 151.112125,43.0600489 C150.557663,43.5606812 150.142063,44.1332548 149.864832,44.7782624 M154.874761,45.5287181 L154.835227,46.3777236 C153.436223,47.4174226 152.47209,48.0693287 151.944313,48.332949 C151.231221,48.6882206 150.57743,48.8661028 149.983433,48.8661028 C149.270341,48.8661028 148.715878,48.648308 148.320046,48.2141967 C147.942497,47.8002881 147.750264,47.2198305 147.732473,46.4821862 C146.604276,47.3346409 145.965309,47.8091575 145.824964,47.898345 C144.887023,48.5172369 144.141315,48.8266829 143.586853,48.8266829 C143.296773,48.8266829 143.049192,48.704974 142.84411,48.4610636 C142.639523,48.2171532 142.537229,47.9244606 142.537229,47.5820005 C142.537229,47.0163254 142.834227,46.2791739 143.428223,45.3705459 C143.692606,44.9758545 143.963413,44.5742646 144.240644,44.1662689 C143.580429,44.6269887 142.841145,45.2981119 142.0223,46.1801315 C140.636144,47.6943472 139.824217,48.4512086 139.586519,48.4512086 C138.933716,48.4512086 138.601138,47.8017663 138.580877,46.5156931 C138.000223,46.9616304 137.423028,47.4041184 136.853741,47.8392152 C135.96917,48.4581071 135.269421,48.7670603 134.754492,48.7670603 C134.252906,48.7670603 133.833353,48.5231499 133.496821,48.0363145 C133.176102,47.5726383 133.013025,47.0527888 132.997706,46.4812007 L130.23923,48.2141967 C129.737644,50.0437713 128.885689,51.4264232 127.684848,52.3606741 C126.85266,53.0189859 126.093609,53.3481418 125.407203,53.3481418 C125.169505,53.3481418 124.971836,53.2628963 124.813206,53.0919127 C124.654577,52.9204362 124.575509,52.6967285 124.575509,52.4202967 C124.575509,51.6038126 125.106745,50.7484015 126.166253,49.8535705 C126.872427,49.24749 127.767375,48.6621049 128.853074,48.0954443 C128.853074,47.3977127 128.539273,46.9571956 127.912662,46.7729077 C127.285061,46.5886199 126.971756,46.384622 126.971756,46.1604215 C126.971756,46.0027421 127.209453,45.7524259 127.684848,45.4104585 C129.255331,44.3047312 130.20612,43.5867969 130.536228,43.2581337 L128.318378,43.6528252 C128.041147,44.1923846 127.776764,44.6003802 127.525724,44.8768121 C127.289015,45.1379687 126.759755,45.6075579 125.943875,46.2811449 C125.949805,46.3116953 125.954253,46.3387964 125.961665,46.3777236 C125.275258,46.9305872 124.595276,47.4770451 123.921717,48.0166046 C122.931888,48.7537561 122.192111,49.1223319 121.703867,49.1223319 C121.479513,49.1223319 121.284808,49.020333 121.119754,48.8163352 C120.9547,48.6123374 120.872668,48.3920788 120.872668,48.1545741 C120.872668,47.8653308 120.92505,47.5657398 121.030803,47.2562939 C121.136556,46.9468479 121.334226,46.4831717 121.6248,45.8642798 C120.977432,46.404332 120.331054,46.9374857 119.683687,47.4637409 C118.680515,48.2536166 118.013875,48.648308 117.683767,48.648308 C117.393687,48.648308 117.040353,48.3723689 116.624259,47.8195053 C116.239792,47.3085252 116.041135,46.8611097 116.012472,46.4738095 L112.128764,49.0237822 C111.072715,50.6429533 110.198028,51.7816948 109.511622,52.4400066 C108.755536,53.1638539 108.088896,53.526024 107.504784,53.526024 C107.240895,53.526024 107.108456,53.3678517 107.108456,53.052 C107.108456,52.4336009 107.65007,51.5910012 108.73231,50.5246937 C109.379677,49.8929903 110.198028,49.1952587 111.188352,48.4314987 L112.574508,45.7263102 C111.874759,46.384622 111.26742,46.9044716 110.752491,47.2863515 C109.881263,47.9180549 109.17509,48.2339066 108.633476,48.2339066 C108.276682,48.2339066 107.960411,48.0397638 107.682686,47.6514781 C107.430163,47.297192 107.298713,46.9118628 107.276475,46.4974614 C106.640968,47.0089342 106.009909,47.516465 105.385768,48.0166046 C104.395445,48.7537561 103.656161,49.1223319 103.167424,49.1223319 C102.943069,49.1223319 102.748859,49.020333 102.583805,48.8163352 C102.418751,48.6123374 102.336224,48.3920788 102.336224,48.1545741 C102.336224,47.8653308 102.388607,47.5657398 102.49436,47.2562939 C102.600113,46.9468479 102.797782,46.4831717 103.088356,45.8642798 C102.441483,46.404332 101.79461,46.9374857 101.147737,47.4637409 C100.144071,48.2536166 99.4779253,48.648308 99.1478175,48.648308 C98.8572435,48.648308 98.5039096,48.3723689 98.0878156,47.8195053 C97.6722158,47.2666416 97.4641688,46.7857192 97.4641688,46.3777236 C97.4641688,45.3375318 98.0448225,44.3899767 99.2071183,43.5340728 C100.091689,42.8890652 101.227299,42.3362015 102.612961,41.8754818 C103.695695,41.5197175 104.435473,41.3423281 104.831306,41.3423281 C105.187605,41.3423281 105.491521,41.4605877 105.742067,41.6980924 C105.953573,41.8951918 106.059326,42.0794797 106.059326,42.2509561 C106.059326,42.3958241 105.966422,42.5140837 105.781601,42.6062276 C105.557246,42.6850674 105.418878,42.7377915 105.366001,42.7643999 C105.735643,42.9220793 105.920464,43.1723955 105.920464,43.5143629 C105.920464,43.6858393 105.524137,44.2781228 104.731977,45.2917062 C104.349486,45.7790343 104.157747,46.1737257 104.157747,46.476766 C104.157747,46.6477497 104.217048,46.7857192 104.336144,46.8911673 C104.45524,46.9966155 104.613375,47.0493396 104.811539,47.0493396 C105.062084,47.0493396 105.313125,46.9769056 105.56367,46.8320375 C105.80631,46.692097 106.405742,46.2772029 107.354061,45.5942537 C107.595711,44.4032809 108.392319,43.3660456 109.762168,42.4874753 C111.055913,41.6586726 112.178675,41.2437784 113.128971,41.2437784 C113.406202,41.2437784 113.634016,41.2866475 113.811918,41.371893 C113.990315,41.4571385 114.079266,41.5660359 114.079266,41.6980924 C114.079266,42.1188995 113.61079,42.566315 112.673343,43.0403389 C111.788773,43.474943 110.910626,43.909547 110.039893,44.3436583 C109.101952,44.9231304 108.633476,45.5484281 108.633476,46.2200441 C108.633476,46.3516079 108.640394,46.4368534 108.653242,46.476766 C108.692776,46.5950256 108.851406,46.6541554 109.128637,46.6541554 C109.762168,46.6541554 110.544444,46.1998414 111.475467,45.2917062 C112.405995,44.383571 113.353325,43.4552331 114.316964,42.5071852 C114.501784,42.5071852 114.670298,42.6195318 114.822009,42.8432396 C114.97372,43.0669474 115.049823,43.2709452 115.049823,43.4552331 C115.049823,43.6528252 114.733058,44.3505568 114.099527,45.5484281 C113.888021,45.9436123 113.571256,46.5225916 113.148738,47.2863515 C113.571256,47.0493396 113.967583,46.8251391 114.336731,46.6147355 C114.806689,46.3412602 115.407604,45.9835249 116.13651,45.5425151 C116.367289,44.8245807 116.900502,44.1549357 117.743562,43.5340728 C118.628132,42.8890652 119.762754,42.3362015 121.149405,41.8754818 C122.232139,41.5197175 122.971422,41.3423281 123.367255,41.3423281 C123.724048,41.3423281 124.027471,41.4605877 124.278511,41.6980924 C124.489523,41.8951918 124.595276,42.0794797 124.595276,42.2509561 C124.595276,42.3958241 124.502865,42.5140837 124.318044,42.6062276 C124.093196,42.6850674 123.954827,42.7377915 123.90195,42.7643999 C124.271592,42.9220793 124.456907,43.1723955 124.456907,43.5143629 C124.456907,43.6858393 124.06058,44.2781228 123.26842,45.2917062 C122.885436,45.7790343 122.694191,46.1737257 122.694191,46.476766 C122.694191,46.6477497 122.753492,46.7857192 122.872093,46.8911673 C122.991189,46.9966155 123.149819,47.0493396 123.347488,47.0493396 C123.598528,47.0493396 123.849568,46.9769056 124.100114,46.8320375 C124.336329,46.6950535 124.911547,46.2983911 125.816378,45.6474705 C125.820332,45.5922827 125.822802,45.5503991 125.822802,45.5287181 C126.206281,45.2256779 126.519587,44.9462896 126.763709,44.6895677 C127.008324,44.4328458 127.22922,44.1332548 127.426889,43.7912874 C127.136809,43.7912874 126.938646,43.7715775 126.832893,43.7316649 C126.621881,43.6528252 126.516128,43.4946529 126.516128,43.2581337 C126.516128,42.9151809 126.796818,42.4840261 127.358199,41.9646693 C127.918592,41.444327 128.345063,41.1846486 128.635637,41.1846486 C128.925717,41.1846486 129.097195,41.4147621 129.150566,41.8754818 C129.361084,41.836062 129.796945,41.7271646 130.45716,41.5497752 C131.117376,41.371893 131.53347,41.2831983 131.704948,41.2831983 C131.836892,41.2831983 131.97872,41.454182 132.130431,41.7966421 C132.282143,42.1386095 132.358245,42.4746638 132.358245,42.8038197 C132.358245,43.1063672 131.843811,43.619811 130.813954,44.3436583 C130.087519,44.8442907 129.565672,45.1995622 129.249401,45.4104585 C129.605205,45.7391217 129.852786,46.032307 129.992143,46.2885361 C130.130512,46.5457507 130.225887,46.8911673 130.279258,47.3257714 C130.754159,47.062151 131.163334,46.8251391 131.506785,46.6147355 C131.933256,46.3516079 132.452633,46.0091478 133.058489,45.5917899 C133.19834,44.7432773 133.561063,43.9514307 134.150612,43.2182211 C134.923005,42.2573618 135.810541,41.7769322 136.813713,41.7769322 C136.972836,41.7769322 137.111205,41.8030478 137.229807,41.8557719 C137.454161,41.96122 137.566833,42.1188995 137.566833,42.3297958 C137.566833,42.7377915 137.07859,43.3892048 136.101115,44.2845285 C135.124134,45.1798523 134.635396,45.7790343 134.635396,46.0815818 C134.635396,46.7004737 135.018875,47.009427 135.784349,47.009427 C136.140648,47.009427 136.526598,46.907428 136.942692,46.7034302 C137.34149,46.5078091 137.917696,46.1352914 138.661427,45.5957319 C138.804737,44.8935655 139.134351,44.1963266 139.655704,43.5045079 C140.37522,42.5500543 141.026046,42.0730739 141.6067,42.0730739 C142.029218,42.0730739 142.319792,42.0991896 142.477928,42.1519137 C142.636558,42.2046377 142.715625,42.3100859 142.715625,42.4677654 C142.715625,42.7446899 142.302991,43.2808001 141.477721,44.0775742 C140.652946,44.8738556 140.240311,45.4035601 140.240311,45.6666877 C140.240311,45.8248599 140.30653,45.9036996 140.43798,45.9036996 C140.517542,45.9036996 140.986018,45.5085155 141.844398,44.7191326 C142.992857,43.6656366 143.844317,42.9220793 144.39878,42.4874753 C145.415789,41.6842955 146.135305,41.2831983 146.557329,41.2831983 C146.715959,41.2831983 146.864211,41.4936019 147.003568,41.9149017 C147.141936,42.3362015 147.210626,42.6323433 147.210626,42.8038197 C146.670001,43.4488273 146.135305,44.0869365 145.60654,44.7191326 C145.078762,45.350836 144.814874,45.8642798 144.814874,46.259464 C144.814874,46.6014313 145.006613,46.7729077 145.389103,46.7729077 C145.652992,46.7729077 145.976675,46.6773146 146.35966,46.4866209 C146.727325,46.3028258 147.20865,45.9973218 147.796716,45.5770075 C147.971653,44.5121783 148.498442,43.5601885 149.389437,42.72498 C150.498362,41.6842955 151.752574,41.1649387 153.152073,41.1649387 C153.970918,41.1649387 154.3796,41.4674862 154.3796,42.0730739 C154.3796,42.9550935 153.789062,43.7513748 152.604529,44.4624107 C151.911204,44.8704063 150.917421,45.2917062 149.627134,45.7263102 L149.627134,46.1604215 C149.627134,46.476766 149.739312,46.7265894 149.963666,46.9108773 C150.188515,47.0951652 150.491938,47.1873091 150.874922,47.1873091 C151.521795,47.1873091 152.221544,47.009427 152.974171,46.6541554 C153.462414,46.4304476 154.095944,46.0554661 154.874761,45.5287181 M137.823803,41.4014579 C138.207282,41.4014579 138.557156,41.2107643 138.873427,40.8288843 C139.190687,40.4474971 139.348822,40.0592114 139.348822,39.6640272 C139.348822,39.2294232 139.131386,39.0126139 138.695525,39.0126139 C138.31254,39.0126139 137.933015,39.1668441 137.556455,39.4762901 C137.180389,39.7857361 136.992603,40.1311527 136.992603,40.5130326 C136.992603,40.776653 137.071671,40.990013 137.229807,41.154591 C137.388436,41.3191689 137.5866,41.4014579 137.823803,41.4014579 M97.0485689,44.1066464 C97.114294,44.2120945 97.1474036,44.3308469 97.1474036,44.4624107 C97.1474036,45.2389821 96.2890245,46.2693189 94.5727603,47.5529284 C92.8564961,48.8360451 91.5558318,49.4780962 90.6717556,49.4780962 C90.1701696,49.4780962 89.7575349,49.2706492 89.4338513,48.855755 C89.1101677,48.4408609 88.948573,47.9111564 88.948573,47.2666416 C88.948573,46.5161858 89.1862704,45.6730934 89.6611711,44.7388425 C90.0308128,44.001691 90.5655084,43.165497 91.265752,42.2312461 C91.8202146,41.5197175 92.3811014,40.8022759 92.9489066,40.0789213 C91.1006981,41.5532244 89.4042009,43.0935558 87.8594149,44.6994227 C87.3444863,45.2389821 86.3872724,46.3052896 84.9877734,47.898345 C84.2880239,48.7015248 83.8126291,49.102622 83.5620832,49.102622 C83.3243858,49.102622 83.119798,48.9119284 82.9478257,48.5300484 C82.7768417,48.1486612 82.6908555,47.6943472 82.6908555,47.1675992 C82.6908555,46.8384433 83.1662503,46.0155535 84.1165457,44.6994227 C85.0016103,43.4882472 85.8921107,42.270666 86.7905179,41.0461863 C87.7536618,39.6906356 88.235975,38.834239 88.235975,38.4794602 C88.235975,38.3207952 88.1564131,38.2419555 87.9977835,38.2419555 C87.7734287,38.2419555 87.1398985,38.7948191 86.0966985,39.9010392 C85.29169,40.7564503 84.2845647,41.9055395 83.0768049,43.3463357 C81.8690452,44.7881174 81.0472349,45.80515 80.6113739,46.3974335 C80.2021984,47.0557453 79.8656663,47.5558849 79.6012835,47.898345 C79.1130402,48.5433526 78.6574124,48.8661028 78.2348941,48.8661028 C77.9710056,48.8661028 77.7397324,48.710887 77.5415689,48.4014411 C77.3438995,48.0924878 77.1126264,47.5297692 76.8487378,46.7132852 C78.1953603,45.3705459 79.5054139,43.7415199 80.7798871,41.826207 C82.053866,39.9108941 82.6908555,38.6041255 82.6908555,37.9063938 C82.6908555,37.6432662 82.5851024,37.5117024 82.3735962,37.5117024 C82.1630784,37.5117024 81.5883547,37.7817285 80.6509078,38.3207952 C79.1061218,39.2166117 78.2284699,39.7162585 78.0169637,39.8217067 C76.9742578,40.3617589 76.2082891,40.631785 75.7200458,40.631785 C75.389938,40.631785 75.2248841,40.4474971 75.2248841,40.0789213 C75.2248841,39.7103456 75.2940684,39.2328724 75.4324369,38.6469946 C75.5712996,38.0611168 75.746237,37.6368605 75.957249,37.3732401 C76.1158787,37.175648 76.4756369,36.8893612 77.0370179,36.513887 C77.5979047,36.1393982 77.9378959,35.9383569 78.0564976,35.9122412 C78.2284699,35.8728214 78.3139619,35.9058355 78.3139619,36.0107909 C78.3139619,36.1423547 78.1360595,36.3862651 77.7792663,36.741044 C77.6606647,36.8597963 77.4822681,37.03078 77.2445707,37.2544877 C78.4330577,36.7287253 79.337395,36.3330483 79.9575825,36.0704134 C81.845819,35.2667409 82.9082918,34.8656437 83.1464834,34.8656437 C83.5156309,34.8656437 83.8788483,35.1810027 84.2356415,35.8131988 C84.539064,36.3399468 84.7041179,36.7745509 84.7303091,37.1165182 C84.7303091,37.3535302 84.5459824,37.8999881 84.1763407,38.7553992 C83.9119579,39.3476828 83.6475752,39.9340533 83.3836866,40.5130326 C84.4530778,39.4600294 85.2254708,38.7095736 85.7008656,38.2616654 C86.6116271,37.4062542 87.4037871,36.7287253 88.0773454,36.2280929 C88.8695053,35.6353167 89.4506532,35.3391749 89.8202949,35.3391749 C90.1760997,35.3391749 90.493359,35.4707387 90.7705903,35.7343591 C91.0478216,35.9974867 91.1861901,36.3069327 91.1861901,36.6622042 C91.1861901,37.4525726 90.638646,38.6765595 89.5425695,40.3351505 C88.8695053,41.3098067 88.4272201,41.9543216 88.2162081,42.270666 C88.466754,42.0858854 89.2984478,41.3551396 90.7107953,40.0789213 C92.0183781,38.9071657 93.1935224,37.8866839 94.2362282,37.0179685 C95.503783,35.9644726 96.2826002,35.4382173 96.5731742,35.4382173 C96.7841862,35.4382173 97.0485689,35.6619251 97.3653341,36.1098333 C97.6820992,36.5572488 97.8402347,36.8992162 97.8402347,37.1367209 C97.8402347,37.41266 97.3188818,38.1365073 96.2761759,39.3082629 C94.7842665,40.9668539 93.8003673,42.1386095 93.3249725,42.8235297 C92.2694182,44.3239484 91.7406527,45.5942537 91.7406527,46.6344455 C91.7406527,46.8581532 91.7940234,47.0493396 91.8997765,47.207019 C92.0055296,47.3651913 92.1438981,47.444031 92.3148821,47.444031 C92.7378945,47.444031 93.3481987,47.1646427 94.147277,46.6048806 C94.9458612,46.0451184 95.9129585,45.2128664 97.0485689,44.1066464" id="fill-3" class="path-magazine" fill="#FFFFFF"></path>
</svg></a>
				</div>
			</div><!-- .site-branding -->

			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="toggler"><span><i></i></span></div>
				<ul id="primary-menu" class="visible-links"><li id="menu-item-15839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15839"><a href="http://www.elaviso.com/">Portada</a></li>
<li id="menu-item-15840" class="menu-item menu-item-type-taxonomy menu-item-object-sections menu-item-15840"><a href="http://www.elaviso.com/edicion/">Edición</a></li>
<li id="menu-item-15841" class="menu-item menu-item-type-taxonomy menu-item-object-sections menu-item-15841"><a href="http://www.elaviso.com/noticias/">Noticias</a></li>
<li id="menu-item-15842" class="menu-item menu-item-type-taxonomy menu-item-object-sections menu-item-15842"><a href="http://www.elaviso.com/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-15843" class="menu-item menu-item-type-taxonomy menu-item-object-sections menu-item-15843"><a href="http://www.elaviso.com/deportes/">Deportes</a></li>
<li id="menu-item-15844" class="menu-item menu-item-type-taxonomy menu-item-object-sections menu-item-15844"><a href="http://www.elaviso.com/familia/">Familia</a></li>
<li id="menu-item-15845" class="menu-item menu-item-type-taxonomy menu-item-object-sections menu-item-15845"><a href="http://www.elaviso.com/politica/">Politíca</a></li>
<li id="menu-item-15846" class="menu-item menu-item-type-taxonomy menu-item-object-sections menu-item-15846"><a href="http://www.elaviso.com/cocina/">Cocina</a></li>
<li id="menu-item-15847" class="menu-item menu-item-type-taxonomy menu-item-object-sections menu-item-15847"><a href="http://www.elaviso.com/salud/">Salud</a></li>
<li id="menu-item-15848" class="menu-item menu-item-type-taxonomy menu-item-object-sections menu-item-15848"><a href="http://www.elaviso.com/sexo-y-amor/">Sexo y Amor</a></li>
<li id="menu-item-15849" class="menu-item menu-item-type-taxonomy menu-item-object-sections menu-item-15849"><a href="http://www.elaviso.com/tecnologia/">Tecnologia</a></li>
<li id="menu-item-15850" class="menu-item menu-item-type-taxonomy menu-item-object-sections menu-item-15850"><a href="http://www.elaviso.com/moda-y-belleza/">Moda y Belleza</a></li>
<li id="menu-item-15851" class="menu-item menu-item-type-taxonomy menu-item-object-sections menu-item-15851"><a href="http://www.elaviso.com/finanzas/">Finanzas</a></li>
<li id="menu-item-15852" class="menu-item menu-item-type-taxonomy menu-item-object-sections menu-item-15852"><a href="http://www.elaviso.com/cultura-pop/">Cultura Pop</a></li>
<li id="menu-item-15853" class="menu-item menu-item-type-taxonomy menu-item-object-sections menu-item-15853"><a href="http://www.elaviso.com/estilo-de-vida/">Estilo de Vida</a></li>
</ul>				<ul class='hidden-links hidden'></ul>
			</nav><!-- #site-navigation -->

			<span class="icon-burger"><i></i></span>
			<div id="weather"></div>
			<span class="icon-search"></span>
		</div>
	</header><!-- #masthead -->


		

	<div id="content" class="site-content">


	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

							
				<article id="post-21391" class="post-21391 post type-post status-publish format-standard has-post-thumbnail hentry category-salud">
					<header class="entry-header" style="padding-top: 20px;">
						<h1 class="entry-title">¿POR QUÉ COMEMOS TAMALES EL DÍA DE LA CANDELARIA?</h1>						<div class="entry-meta">
							<div class="the-author">
								<img alt='' src='http://1.gravatar.com/avatar/7448e41a60bf0cfe484b800951f33c97?s=100&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7448e41a60bf0cfe484b800951f33c97?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />								<div class="info"><span>Posted February 2, 2017</span>									By <a href="/author/Pepe de la Torre">Pepe de la Torre</a>
								</div>
							</div>
							<div class="share">
								<a href="http://www.facebook.com/share.php?u=http://www.elaviso.com/por-que-comemos-tamales-el-dia-de-la-candelaria/" class="icon-facebook" target="_blank" rel="noopener noreferrer"></a>
								<a href="http://twitter.com/home?status=I want you guys to check out this article http://www.elaviso.com/por-que-comemos-tamales-el-dia-de-la-candelaria/" class="icon-twitter" target="_blank" rel="noopener noreferrer"></a>
								<a href="https://plus.google.com/share?url=http://www.elaviso.com/por-que-comemos-tamales-el-dia-de-la-candelaria/" class="icon-gplus" target="_blank" rel="noopener noreferrer"></a>
								<a href="http://pinterest.com/pin/create/button/?url=http://www.elaviso.com/por-que-comemos-tamales-el-dia-de-la-candelaria/&media=http://www.elaviso.com/wp-content/uploads/2017/02/tamales.jpg&description=¿POR QUÉ COMEMOS TAMALES EL DÍA DE LA CANDELARIA?" class="icon-pinterest" target="_blank" rel="noopener noreferrer"></a>
							</div>
						</div><!-- .entry-meta -->
					</header><!-- .entry-header -->
					
											<div style="background-image:url(http://www.elaviso.com/wp-content/uploads/2017/02/tamales.jpg);" class="thumbnail"></div>
					
					<div class="entry-content">
						<p>Si te salió el muñequito (Niño Dios) en la <strong>Rosca de Reyes</strong>, seguramente estás alistando el pago de los <a href="https://www.mexicodesconocido.com.mx/tamales-rojos-y-verdes.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.mexicodesconocido.com.mx/tamales-rojos-y-verdes.html', 'tamales');" target="_blank">tamales</a> para el <strong>Día de la Candelaria</strong>, y preparándote para disfrutar de la tradicional tamaliza. Sin embargo, ¿sabes qué significa la celebración y por qué &#8220;pagas el precio&#8221; de sacar el muñequito con tamales y no con otro platillo?</p>
<p>La fiesta de La Candelaria es un rito católico que comienza en la Navidad, con el nacimiento de Jesús. Muchas familias mexicanas colocaron un <a href="https://www.mexicodesconocido.com.mx/los-nacimientos-mexicanos.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.mexicodesconocido.com.mx/los-nacimientos-mexicanos.html', 'Nacimiento');" target="_blank">Nacimiento</a> en su hogar durante las fiestas decembrinas y comieron <a href="https://www.mexicodesconocido.com.mx/6-recetas-mexicanas-para-preparar-en-navidad.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.mexicodesconocido.com.mx/6-recetas-mexicanas-para-preparar-en-navidad.html', 'Rosca');" target="_blank">Rosca</a> el 6 de enero, en un acto simbólico para recordar el día en que Melchor, Gaspar y Baltazar (los Tres Reyes Magos) ofrecieron oro, mirra e incienso al recién nacido niño Jesús.</p>
<p>Aquellos que en su deliciosa rebanada sacaron al “muñequito” se convierten en los “padrinos del Niño<strong>”</strong> y tienen que ofrendar tamales el <strong>2 de febrero</strong>, día en que según la tradición se “levanta” al Niño Dios del pesebre para &#8220;vestirlo&#8221; y continuar con la ruta católica que pasa por los <strong>Carnavales</strong> que se festejarán en marzo, la Cuaresma y el Miércoles de Ceniza, hasta terminar con la <a href="https://www.mexicodesconocido.com.mx/sigue-rutas-expediciones/especiales" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.mexicodesconocido.com.mx/sigue-rutas-expediciones/especiales', 'Semana Santa');" target="_blank">Semana Santa</a>.</p>
<p>Todavía en los mercados o en las zonas más tradicionales de México, hay lugares donde &#8220;visten&#8221; a los Niños Dios como parte de esta fiesta popular. El primer año lo visten de blanco, sin corona ni trono. El segundo ya puede llevar un traje de color y es hasta el tercer año cuando lo visten como Rey, como el Emperador del Universo, y le colocan su corona y su trono porque ya puede realizar milagros.</p>
<p>&nbsp;&nbsp; &nbsp;<img class="alignnone wp-image-21397" src="http://elaviso.com/wp-content/uploads/2017/02/2017-02-02-10.52.40-700x525.jpg" alt="2017-02-02-10-52-40" width="368" height="276" srcset="http://www.elaviso.com/wp-content/uploads/2017/02/2017-02-02-10.52.40-700x525.jpg 700w, http://www.elaviso.com/wp-content/uploads/2017/02/2017-02-02-10.52.40-768x576.jpg 768w, http://www.elaviso.com/wp-content/uploads/2017/02/2017-02-02-10.52.40-1024x768.jpg 1024w" sizes="(max-width: 368px) 100vw, 368px" />&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;<img class="wp-image-21399 alignnone" src="http://elaviso.com/wp-content/uploads/2017/02/2017-02-02-11.07.47-700x525.jpg" alt="2017-02-02-11-07-47" width="377" height="283" srcset="http://www.elaviso.com/wp-content/uploads/2017/02/2017-02-02-11.07.47-700x525.jpg 700w, http://www.elaviso.com/wp-content/uploads/2017/02/2017-02-02-11.07.47-768x576.jpg 768w, http://www.elaviso.com/wp-content/uploads/2017/02/2017-02-02-11.07.47-1024x768.jpg 1024w" sizes="(max-width: 377px) 100vw, 377px" /></p>
<p>&nbsp;</p>
<p>Comer tamales en esta fecha es un capricho gastronómico. Similar a casi todas las fiestas mexicanas, La Candelaria es una mezcla de tradiciones prehispánicas y católicas. Así como se festeja la presentación de Jesús al Templo de Jerusalén, nuestros antepasados conmemoraban el primer día del año azteca en honor a Tláloc, Chalchiuhtlicue y Quetzalcóatl.</p>
<p>Los tamales siempre estuvieron presentes en las ofrendas a los dioses, sobre todo porque están hechos de <a href="https://www.mexicodesconocido.com.mx/gente-de-maiz-maiz-de-la-gente.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.mexicodesconocido.com.mx/gente-de-maiz-maiz-de-la-gente.html', 'maíz');" target="_blank">maíz</a>, el material que los dioses utilizaron para crear al hombre. ¿Recuerdas la leyenda del <a href="https://www.mexicodesconocido.com.mx/popol-vuh.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.mexicodesconocido.com.mx/popol-vuh.html', 'Popol Vuh');" target="_blank">Popol Vuh</a>, el libro sagrado de los mayas? Bueno, pues éste cuenta que después de varios intentos fracasados por parte de los númenes por crear al hombre con distintos materiales, fue el maíz el que finalmente les permitió darle vida.</p>
					</div><!-- .entry-content -->

					<div class="anuncios">
						<a href="#" target="_blank" rel="noopener noreferrer"><img src="http://placehold.it/728x90" alt=""></a>
					</div>
					
					<div class="share wide">
						<a href="http://www.facebook.com/share.php?u=http://www.elaviso.com/por-que-comemos-tamales-el-dia-de-la-candelaria/" class="icon-facebook" target="_blank" rel="noopener noreferrer"></a>
						<a href="http://twitter.com/home?status=I want you guys to check out this article http://www.elaviso.com/por-que-comemos-tamales-el-dia-de-la-candelaria/" class="icon-twitter" target="_blank" rel="noopener noreferrer"></a>
						<a href="https://plus.google.com/share?url=http://www.elaviso.com/por-que-comemos-tamales-el-dia-de-la-candelaria/" class="icon-gplus" target="_blank" rel="noopener noreferrer"></a>
						<a href="http://pinterest.com/pin/create/button/?url=http://www.elaviso.com/por-que-comemos-tamales-el-dia-de-la-candelaria/&media=http://www.elaviso.com/wp-content/uploads/2017/02/tamales.jpg&description=¿POR QUÉ COMEMOS TAMALES EL DÍA DE LA CANDELARIA?" class="icon-pinterest" target="_blank" rel="noopener noreferrer"></a>
					</div>
					
					<div class="hashtags">
										</div>
					
				</article><!-- #post-## -->

				
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.elaviso.com/cientos-de-familias-se-abrazan-en-la-frontera-con-mensaje-de-union-trump/" rel="prev">Cientos de familias se abrazan en la frontera con mensaje de unión a Trump</a></div></div>
	</nav>				
				<div class="author-card">
					<img alt='' src='http://1.gravatar.com/avatar/7448e41a60bf0cfe484b800951f33c97?s=100&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7448e41a60bf0cfe484b800951f33c97?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />					<div class="info">
						<h4>Pepe de la Torre</h4>
						<p></p>
						<div class="social">
																																									</div>
					</div>
				</div>
				
								<div class="author-post">
				<h2>More From The Author</h2>
				<ul>
											<li>
							<a href="http://www.elaviso.com/mexicanos-inundan-con-llamadas-el-centro-de-asistencia-por-temor-trump/"><div style="background-image:url(http://www.elaviso.com/wp-content/uploads/2016/12/rncnbc.jpg);" class="thumb"></div></a>
							<div class="info">
								<h4><a href="http://www.elaviso.com/mexicanos-inundan-con-llamadas-el-centro-de-asistencia-por-temor-trump/">Mexicanos inundan con llamadas el Centro de Asistencia por temor a ...</a></h4>
								<span>Posted 1 month ago</span>
							</div>
						</li>
											<li>
							<a href="http://www.elaviso.com/nbc-universo-estrenara-la-serie-mexicana-nino-santo-protagonizada-por-karla-souza-y-jose-maria-de-tavira-el-miercoles-11-de/"><div style="background-image:url(http://www.elaviso.com/wp-content/uploads/2016/12/DSC_2962.jpg);" class="thumb"></div></a>
							<div class="info">
								<h4><a href="http://www.elaviso.com/nbc-universo-estrenara-la-serie-mexicana-nino-santo-protagonizada-por-karla-souza-y-jose-maria-de-tavira-el-miercoles-11-de/">NBC UNIVERSO ESTRENARÁ LA SERIE MEXICANA &#8220;NIÑO SANTO&#8221; P...</a></h4>
								<span>Posted 1 month ago</span>
							</div>
						</li>
											<li>
							<a href="http://www.elaviso.com/nuevo-canciller-mexicano-reconoce-amenazas-y-retos-pero-rehuye-trump/"><div style="background-image:url(http://www.elaviso.com/wp-content/uploads/2017/01/123.jpg);" class="thumb"></div></a>
							<div class="info">
								<h4><a href="http://www.elaviso.com/nuevo-canciller-mexicano-reconoce-amenazas-y-retos-pero-rehuye-trump/">Nuevo canciller mexicano reconoce &#8220;amenazas&#8221; y &#8220;r...</a></h4>
								<span>Posted 4 weeks ago</span>
							</div>
						</li>
									</ul>
				</div>
								
				
				
<div id="comments" class="comments-area">

					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/por-que-comemos-tamales-el-dia-de-la-candelaria/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=por-que-comemos-tamales-el-dia-de-la-candelaria#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.elaviso.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='21391' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
	
		
		
			<section class="widget widget_blog">
			<h3>Blog El Aviso</h3>
						<ul>
								<li>
						<a href="http://www.elaviso.com/cientos-de-familias-se-abrazan-en-la-frontera-con-mensaje-de-union-trump/"><div style="background-image:url(http://www.elaviso.com/wp-content/uploads/2017/01/12543136.jpg);" class="thumb"></div></a>
						<div class="info">
							<h4><a href="http://www.elaviso.com/cientos-de-familias-se-abrazan-en-la-frontera-con-mensaje-de-union-trump/">Cientos de familias se abrazan en la frontera con mensaje de unión ...</a></h4>
							<span>5 days ago By Pepe de la Torre</span>
							<p>El Paso (EEUU), 28 ene (EFEUSA).- Cientos de inmigrantes indocumentados mexicanos, que por su sit...</p>
						</div>
					</li>
									<li>
						<a href="http://www.elaviso.com/benjamin-netanyahu-apoya-el-muro-del-trump/"><div style="background-image:url(http://www.elaviso.com/wp-content/uploads/2017/01/benjamin-netanyahu-jpg.jpg);" class="thumb"></div></a>
						<div class="info">
							<h4><a href="http://www.elaviso.com/benjamin-netanyahu-apoya-el-muro-del-trump/">Benjamín Netanyahu apoya el muro del Trump</a></h4>
							<span>5 days ago By Pepe de la Torre</span>
							<p>Con un Tweet, el primer ministro de Israel respaldó la decisión de Donald Trump y aseguró que su ...</p>
						</div>
					</li>
									<li>
						<a href="http://www.elaviso.com/rechaza-eeuu-100-toneladas-de-aguacate-del-estado-mexicano-de-jalisco/"><div style="background-image:url(http://www.elaviso.com/wp-content/uploads/2017/01/12526457.jpg);" class="thumb"></div></a>
						<div class="info">
							<h4><a href="http://www.elaviso.com/rechaza-eeuu-100-toneladas-de-aguacate-del-estado-mexicano-de-jalisco/">Rechaza EEUU 100 toneladas de aguacate del estado mexicano de Jalisco</a></h4>
							<span>1 week ago By Pepe de la Torre</span>
							<p>Guadalajara (México), 23 ene (EFE).- Un cargamento de 100 toneladas de aguacate producido en el o...</p>
						</div>
					</li>
							</ul>
					</section>
		
		
	<section class="widget widget_socialize">
				  <ul>
		    		      <li><a href="https://facebook.com/elavisomagazine" class="icon-facebook"></a></li>
		    		      <li><a href="https://twitter.com/elavisomagazine" class="icon-twitter"></a></li>
		    		      <li><a href="https://instagram.com/elavisomagazine" class="icon-instagram"></a></li>
		    		      <li><a href="https://youtube.com/elavisomagazine" class="icon-youtube"></a></li>
		    		      <li><a href="https://www.linkedin.com/company/el-aviso-magazine" class="icon-linkedin"></a></li>
		    		  </ul>
	  	</section>
	
			<section class="widget widget_anuncio">
		<div style="text-align: center; " data-id="19680" id="elavi-1738102268"><a href="https://wilshirelawfirm.com/es/" rel="nofollow" target="_blank"><img width="336" height="280" src='http://www.elaviso.com/wp-content/uploads/2016/12/EL-AVISO-website-WLF-ad-4.jpg' alt='' title='Wilshire Law Firm' /></a></div>				</section>
		
	<section class="widget widget_newsletter">
		<h3>Suscríbase!</h3>
		<p>Registrese para información de lo que pasa en El Aviso Magazine. Enterese de concursos, eventos y más!</p>
		<form action="#" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="novalidate">
			<div id="mc_embed_signup_scroll" class="fields">
				<div class="mc-field-group">
					<input type="email" value="" name="EMAIL" class="required email mce_inline_error" id="mce-EMAIL" placeholder="Enter your email" aria-required="true">
					<div style="position: absolute; left: -5000px;" aria-hidden="true">
						<input type="text" name="b_c22d1ea20cec25ad3a9402e5a_88c9a698d0" tabindex="-1" value="">
					</div>
					<small>Respetamos su Privacidad</small>
					<input type="submit" value="Sign up" name="subscribe" id="mc-embedded-subscribe" class="button">
				</div>
			</div>
		</form>
	</section>
    
  

			<section class="widget widget_anuncio skyscraper">
		<div data-id="19304" id="elavi-1064522581"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px;" 
data-ad-client="ca-pub-5549483818141137" 
data-ad-slot="4494265324"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>		</section>
		
</aside><!-- #secondary -->

	</div><!-- #content -->
	
		
	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<div class="footer-contact">
				<div class="logo">
<svg viewBox="0 0 163 55" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M89.5065568,37.3025631 L88.8852225,18.9422172 C88.8665431,18.2931314 88.7987075,17.8064397 88.6851567,17.4816515 C88.5676734,17.1514665 88.397593,16.8997802 88.1636094,16.7265925 L88.9083259,12.3502922 L98.5345843,12.3502922 L97.7731548,16.7265925 C97.5057451,16.8158847 97.2973228,16.9557105 97.1528036,17.1460697 C97.0023856,17.336429 96.9025985,17.5940027 96.8465605,17.9236971 C96.8445942,17.9349813 96.842628,17.9796274 96.8396786,18.0640134 C96.8372208,18.1420215 96.8288642,18.2259169 96.8160836,18.2990188 C96.8067439,18.3549491 96.7969127,18.4780939 96.7880646,18.6625657 C96.7792165,18.8470376 96.7693852,19.065362 96.771843,19.3170483 L96.5993048,30.1846971 L99.9143989,19.0040349 C99.9665044,18.8308472 100.010745,18.6684531 100.048595,18.5114558 C100.085462,18.3603459 100.112007,18.2372011 100.129211,18.1366247 C100.205895,17.6886917 100.199013,17.3643941 100.109057,17.1686381 C100.024509,16.9723915 99.8308333,16.8271689 99.5285227,16.7265925 L100.272748,12.3502922 L108.750226,12.3502922 L108.006001,16.7265925 C107.734167,16.8384531 107.500675,17.022925 107.305033,17.2858955 C107.104476,17.5434692 106.926531,17.8957319 106.762349,18.3323807 L100.069241,37.3025631 L89.5065568,37.3025631 Z M120.563935,12.3502922 L119.818727,16.7265925 C119.454971,16.888496 119.178222,17.1293888 118.991428,17.4370054 C118.809059,17.7505094 118.653725,18.270563 118.528868,19.0040349 L116.558196,30.581606 C116.431865,31.3258714 116.410236,31.8464156 116.487411,32.1545228 C116.569502,32.4621395 116.763669,32.7030322 117.070404,32.8762199 L116.317823,37.3025631 L106.657646,37.3025631 L107.410228,32.8762199 C107.795121,32.691748 108.080227,32.4341743 108.281767,32.1039893 C108.477409,31.7796917 108.637166,31.2704317 108.754158,30.581606 L110.724339,19.0040349 C110.84133,18.3156998 110.855094,17.8064397 110.770054,17.4816515 C110.68059,17.1514665 110.48249,16.8997802 110.159042,16.7265925 L110.903267,12.3502922 L120.563935,12.3502922 Z M120.002571,35.1203003 L121.168065,28.2708017 L128.742543,28.2708017 L128.50856,29.6469813 C128.326682,30.7160349 128.320783,31.4436194 128.491355,31.8238472 C128.660944,32.2104531 129.043871,32.4003218 129.632271,32.4003218 C130.136613,32.4003218 130.567222,32.2104531 130.918688,31.8238472 C131.269664,31.4436194 131.501681,30.9063942 131.618181,30.218059 C131.837418,28.9311716 130.782034,27.9180483 128.450064,27.1909545 C128.003234,27.0452413 127.663073,26.9387775 127.434989,26.8607695 C124.920649,26.0213244 123.343227,25.1087775 122.71501,24.12411 C122.080895,23.1394424 121.929003,21.6901609 122.254908,19.7762654 C122.71796,17.0562869 123.787107,15.0530992 125.46235,13.777496 C127.138085,12.4960054 129.511838,11.8582038 132.589999,11.8582038 C134.350283,11.8582038 135.970471,12.0873217 137.45253,12.5406515 C138.928199,12.9939813 140.279995,13.6823164 141.501035,14.6115443 L140.446143,20.8114665 L133.118428,20.8114665 L133.310137,19.6810858 C133.446792,18.8808901 133.415823,18.270563 133.212808,17.8510858 C133.009302,17.4316086 132.647512,17.218681 132.137271,17.218681 C131.609825,17.218681 131.187573,17.3643941 130.873465,17.6607266 C130.559357,17.9575496 130.356341,18.3937078 130.257046,18.9760697 C130.067795,20.0897695 131.194455,21.0126193 133.632111,21.7460912 C133.844957,21.8133057 133.999799,21.8579518 134.100569,21.8913137 C136.817924,22.725362 138.493167,23.6879518 139.137605,24.7790832 C139.776144,25.8702145 139.901492,27.5711824 139.509226,29.8765899 C139.05109,32.5686033 137.955398,34.5605068 136.214777,35.8586783 C134.47858,37.1627373 132.041908,37.8118231 128.907217,37.8118231 C126.978819,37.8118231 125.252945,37.5768178 123.728611,37.1122038 C122.204277,36.6480805 120.959151,35.9872199 120.002571,35.1203003 L120.002571,35.1203003 Z M153.120086,29.9889411 L154.885285,19.6138713 C155.036686,18.7238928 155.026855,18.0919786 154.849401,17.7171475 C154.671947,17.3418258 154.312124,17.1514665 153.762557,17.1514665 C153.201685,17.1514665 152.77206,17.336429 152.469258,17.6999759 C152.165472,18.0694102 151.940337,18.701815 151.784512,19.6138713 L150.019313,29.9889411 C149.865945,30.8897132 149.87676,31.5167212 150.055688,31.8856649 C150.234617,32.2497025 150.601322,32.4341743 151.162194,32.4341743 C151.711269,32.4341743 152.134995,32.2497025 152.439764,31.8748714 C152.744041,31.5054371 152.968685,30.878429 153.120086,29.9889411 L153.120086,29.9889411 Z M143.782374,20.777614 C144.351603,17.4316086 145.43648,15.1090295 147.036514,13.8108579 C148.638023,12.5067989 151.181857,11.8582038 154.66359,11.8582038 C158.133526,11.8582038 160.445343,12.5067989 161.591665,13.8108579 C162.738971,15.1090295 163.027518,17.4316086 162.457797,20.777614 L161.074542,28.9086033 C160.506788,32.2438151 159.428792,34.5605068 157.84498,35.8586783 C156.261167,37.1627373 153.728148,37.8118231 150.246414,37.8118231 C146.753866,37.8118231 144.430744,37.1627373 143.27754,35.8699625 C142.124827,34.5717909 141.828907,32.2550993 142.398627,28.9086033 L143.782374,20.777614 Z M0,37.1637186 L1.12174446,30.5708124 C1.69490575,30.2960671 2.11912375,29.9124049 2.40324658,29.420807 C2.69425128,28.9375496 2.92331916,28.1790563 3.09782367,27.1536676 L6.03244876,9.90996516 C6.20695327,8.88457642 6.23595543,8.12608312 6.10913243,7.64282575 C5.99214068,7.15122789 5.69720348,6.77590618 5.21498117,6.51784183 L6.32394502,0 L34.1896112,0 L32.0950656,12.3105523 L21.4316113,12.3105523 L21.6100483,11.2601421 C21.8386246,9.91830565 21.766365,9.01802414 21.3849129,8.55978822 C21.0049355,8.09272119 20.1850101,7.8596783 18.9069489,7.8596783 L17.9051455,7.8596783 L16.7819264,14.4604343 L24.1720694,14.4604343 L22.9466053,21.6617051 L15.5564623,21.6617051 L14.3064202,29.1544022 C14.4037495,29.1705925 14.5177919,29.1872735 14.6667351,29.1961046 C14.8073219,29.2039545 15.0157442,29.2039545 15.2747973,29.2039545 C16.5022276,29.2039545 17.4165329,28.8875068 18.0152554,28.2624612 C18.6228261,27.6374156 19.0603162,26.5369625 19.3301838,24.9537427 C19.3881881,24.6117829 19.4255468,24.3448874 19.4481586,24.1618874 C19.4722452,23.9700563 19.4953486,23.7870563 19.5086208,23.6119062 L30.1715835,23.6119062 L27.8661577,37.1637186 L0,37.1637186 Z M38.2513879,9.05972656 C38.4072131,8.14276409 38.4175359,7.49269706 38.2936623,7.09284452 C38.1614321,6.69299197 37.8728852,6.37605363 37.4019688,6.1508606 L38.4485043,0 L50.0223314,0 L45.356425,27.4205631 C45.1706145,28.512185 45.1234246,29.3295523 45.2246864,29.862362 C45.3166084,30.4040027 45.5599316,30.7876649 45.947774,31.012858 L44.900747,37.1637186 L32.1245593,37.1637186 L33.1715863,31.012858 C33.6533171,30.8794102 34.0455835,30.5374505 34.3592001,29.9707883 C34.6792069,29.4124665 34.9240048,28.6127614 35.1014587,27.5706917 L38.2513879,9.05972656 Z M71.5252192,20.9532547 L75.3913542,20.9532547 L75.5304663,7.76793299 L71.5252192,20.9532547 Z M56.53307,37.1637186 L57.6548144,30.5708124 C58.020045,30.4378553 58.3941237,30.104236 58.7686939,29.5709357 C59.1432641,29.0376354 59.4853913,28.3542065 59.7857357,27.5206488 L69.4872031,0 L85.9048821,0 L86.8919386,27.5206488 C86.9469935,28.3703968 87.0811899,29.0543164 87.3014097,29.5792762 C87.5191717,30.1125765 87.8062439,30.4378553 88.159677,30.5708124 L87.0379325,37.1637186 L72.5329212,37.1637186 L73.6546657,30.5708124 C74.0533225,30.4378553 74.3944665,30.1959813 74.6815387,29.8373405 C74.9759843,29.4791904 75.1554045,29.0626569 75.2394616,28.5705684 C75.2532253,28.4876542 75.2551915,28.3286944 75.2365122,28.0956515 C75.2178328,27.862118 75.2055438,27.6874585 75.1922716,27.5706917 L69.5388171,27.5706917 C69.5024416,27.6874585 69.4459119,27.8704585 69.3603801,28.1290135 C69.2733737,28.3959089 69.2242175,28.5872494 69.2011141,28.7206971 C69.1077173,29.2706783 69.168671,29.6960429 69.3849582,29.9958097 C69.6012455,30.2960671 69.977782,30.4874076 70.5229243,30.5708124 L69.4262494,37.1637186 L56.53307,37.1637186 Z" id="fill-1" class="path-aviso" fill="#3C3C3C"></path>
	<path d="M125.419509,44.0373324 C125.459843,44.1352543 125.510015,44.2282556 125.56904,44.3138757 C125.415574,44.4555919 125.238499,44.6056732 125.039289,44.7641197 C125.248828,44.442306 125.360976,44.2193983 125.419509,44.0373324 L125.419509,44.0373324 Z M131.920146,45.0460758 C131.494673,45.3354129 131.118388,45.5809558 130.798668,45.7787679 C130.794242,45.7713869 130.789815,45.76499 130.785388,45.7576089 C130.952626,45.6429566 131.135112,45.5169867 131.332354,45.3801913 C131.561077,45.2187923 131.767173,45.0672348 131.95261,44.9220742 C131.941297,44.963408 131.929984,45.0047419 131.920146,45.0460758 L131.920146,45.0460758 Z M154.176565,44.611578 C154.899131,43.8946321 155.26312,43.0866533 155.26312,42.1989592 C155.26312,41.21974 154.648766,40.1735993 152.923264,40.1735993 C151.243506,40.1735993 149.726068,40.8000043 148.412758,42.0355919 C148.290281,42.1507363 148.173215,42.268341 148.061067,42.387914 C148.018274,42.1920702 147.953838,41.9647339 147.8653,41.6931113 C147.560829,40.7635912 147.054196,40.2926802 146.359667,40.2926802 C145.644479,40.2926802 144.794516,40.7247176 143.520557,41.7339531 C143.490552,41.7575724 143.460056,41.7816838 143.428576,41.8072715 C143.255436,41.5376172 142.988347,41.3299636 142.651411,41.2167876 C142.368583,41.1228022 141.992297,41.0809763 141.431558,41.0809763 C140.472891,41.0809763 139.546196,41.6940954 138.596383,42.9572389 C138.085324,43.6377716 137.721827,44.3399554 137.512288,45.0509965 C136.864979,45.5081295 136.497055,45.7211957 136.29637,45.8196097 C136.181763,45.8761978 136.072074,45.9204841 135.970256,45.9524686 C136.139461,45.7718789 136.376054,45.5356854 136.70807,45.230602 C137.990884,44.0511104 138.519651,43.2505126 138.527521,42.4730421 C138.866423,42.331326 139.228444,42.0847989 139.572758,41.6694919 C140.056764,41.0839287 140.30221,40.452603 140.30221,39.7932292 C140.30221,38.735771 139.591449,38.0247299 138.533915,38.0247299 C137.888573,38.0247299 137.268317,38.2663362 136.689871,38.743152 C135.889096,39.4035099 135.721366,40.1396465 135.721366,40.6410657 C135.721366,40.7257018 135.725793,40.8083695 135.734647,40.8895611 C134.835497,41.0972146 134.021934,41.6163484 133.307729,42.4405655 C133.259526,42.1167835 133.164102,41.7925094 133.022441,41.4716798 C132.677144,40.6887965 132.190678,40.2926802 131.576325,40.2926802 C131.332354,40.2926802 130.977711,40.3438555 130.042655,40.5972715 C129.90247,40.6351609 129.778025,40.6681296 129.667353,40.6976538 C129.34665,40.3389348 128.917734,40.1937742 128.520789,40.1937742 C127.917257,40.1937742 127.290607,40.5259214 126.487865,41.2718994 C126.200117,41.5395854 125.859247,41.8894472 125.615276,42.30377 C125.594125,41.839256 125.370322,41.4042662 124.952227,41.0120865 C124.495766,40.5800491 123.916335,40.3517286 123.27788,40.3517286 C122.918318,40.3517286 122.302981,40.4186501 120.71668,40.9412284 C119.233181,41.4357587 117.989718,42.0459254 117.015311,42.7589347 C116.677392,43.0089063 116.376856,43.2697033 116.116161,43.5413259 C116.107307,43.1447176 115.967123,42.7417123 115.696591,42.3396912 C115.524434,42.0857831 115.336045,41.9081458 115.149624,41.7851283 C115.141262,41.4933309 115.026163,40.8654496 114.249983,40.4904923 C113.921409,40.33303 113.529876,40.2533146 113.086695,40.2533146 C111.910127,40.2533146 110.616492,40.7173366 109.131518,41.6724443 C108.228925,42.2530868 107.526526,42.908524 107.028747,43.633343 C107.028255,43.4537375 107.005137,43.2824971 106.960868,43.1206061 C107.09515,42.8991747 107.166964,42.6472349 107.166964,42.3765964 C107.166964,41.8850185 106.942668,41.4244411 106.502439,41.0120865 C106.045978,40.5800491 105.46704,40.3517286 104.8276,40.3517286 C104.468039,40.3517286 103.852702,40.4186501 102.266892,40.9412284 C100.783885,41.4352666 99.5399303,42.0459254 98.5655233,42.7589347 C98.304337,42.9518262 98.0667608,43.1506224 97.8518108,43.3553235 L97.2925475,42.4607404 L96.300433,43.4306102 C95.2192889,44.4865923 94.2940696,45.2871901 93.5518283,45.8097683 C93.3290084,45.9657545 93.1430791,46.0833592 92.9891218,46.1724239 C93.1243878,45.5868606 93.4780469,44.7468973 94.2940696,43.5846281 C94.7387258,42.9414927 95.6978846,41.7974301 97.1479359,40.1799962 C98.7022649,38.4287193 98.9865694,37.8254416 98.9865694,37.2689105 C98.9865694,36.7783168 98.7780139,36.2636116 98.3092558,35.5988251 C97.9629749,35.1082314 97.4096141,34.4552546 96.6078557,34.4552546 C96.0520355,34.4552546 95.4288282,34.739179 93.5656008,36.2926437 C93.1691486,36.6242989 92.7505618,36.9795734 92.3118082,37.3584672 C92.3467314,37.1606551 92.3634552,36.9736685 92.3634552,36.7960313 C92.3634552,36.1341972 92.1007933,35.534364 91.6025226,35.0590244 C91.1204838,34.5994311 90.5267891,34.3568406 89.8863662,34.3568406 C89.246927,34.3568406 88.5046857,34.6993213 87.4835505,35.4659662 C87.004463,35.823209 86.4673341,36.266564 85.8790501,36.7911106 C85.7875611,36.3723591 85.5962212,35.9122737 85.3015873,35.4000289 C84.7354377,34.3937459 84.0433678,33.8834693 83.2435769,33.8834693 C82.956813,33.8834693 82.6597197,33.8834693 79.6322212,35.175645 C79.5156465,35.225344 79.3892343,35.2794717 79.2529846,35.3380281 C78.9544157,34.9950553 78.4453237,34.8375929 77.9367236,34.9547056 C77.6775048,35.0122778 77.402546,35.1412001 76.5402868,35.7193823 C75.8610057,36.175039 75.4522565,36.5111228 75.215664,36.807841 C74.89742,37.2054335 74.6559088,37.7659011 74.4783414,38.5207364 C74.3189735,39.1968405 74.2417489,39.7484509 74.2417489,40.2075521 C74.2417489,41.1907079 74.9038144,41.8766533 75.85166,41.8766533 C76.5358599,41.8766533 77.426156,41.5804272 78.6386311,40.9505777 C78.7916046,40.8738148 79.2067482,40.6464785 81.0291498,39.5885282 C80.7802604,40.0402484 80.4349633,40.6130178 79.9568595,41.3343923 C78.7355307,43.17621 77.4664899,44.7606752 76.1851521,46.0420253 L75.7021296,46.525238 L75.9116689,47.1757545 C76.2107297,48.1033063 76.4684729,48.7213461 76.7232648,49.1199228 C77.2667881,49.973172 77.979025,50.1001261 78.3548185,50.1001261 C79.1536256,50.1001261 79.8904562,49.6390566 80.6012175,48.6972347 C80.8860138,48.326706 81.2283597,47.8183978 81.6469465,47.144262 C81.6592434,47.1275316 81.6715403,47.1108012 81.6843291,47.0935788 C81.6759672,47.1609924 81.672524,47.2249615 81.672524,47.2869623 C81.672524,47.9679871 81.7915581,48.57963 82.026675,49.1041765 C82.5067462,50.176889 83.2543982,50.3368117 83.6577367,50.3368117 C84.3104566,50.3368117 84.9021838,49.9215047 85.9169245,48.7528386 C86.7816431,47.7652542 87.4781399,46.9789265 88.0000206,46.4012364 C87.9341092,46.7397805 87.9016454,47.0679911 87.9016454,47.3853763 C87.9016454,48.2809435 88.1431566,49.0461123 88.6197848,49.6587394 C89.1549462,50.3476373 89.8863662,50.7112769 90.733869,50.7112769 C91.8887946,50.7112769 93.3354027,50.0297601 95.2876597,48.56536 C95.7829792,48.1933551 96.2133709,47.8405409 96.5808025,47.502981 C96.7209872,47.8577634 96.9339697,48.2243555 97.2222092,48.6086621 C97.6329259,49.1558439 98.2812188,49.8831232 99.1705312,49.8831232 C99.6289599,49.8831232 100.185764,49.7010574 101.314128,48.8714275 C101.395288,49.1430501 101.532521,49.4008947 101.720418,49.63512 C102.095719,50.1001261 102.611206,50.3564945 103.171945,50.3564945 C103.932386,50.3564945 104.81973,49.9475844 106.079917,49.0057625 L106.774939,48.4452949 C107.284522,49.1460025 107.867888,49.388593 108.33763,49.4510858 C108.19351,49.5839447 108.056276,49.7148353 107.925437,49.8432656 C106.595404,51.1570923 105.977115,52.2115982 105.977115,53.1627694 C105.977115,54.0996705 106.598355,54.7536314 107.488651,54.7536314 C108.375996,54.7536314 109.282032,54.2974826 110.260374,53.357137 C110.988351,52.6574135 111.853069,51.5399227 112.899782,49.9461082 L115.437372,48.2740546 C115.509678,48.3842782 115.587394,48.4959781 115.672489,48.6086621 C116.083206,49.1558439 116.731498,49.8831232 117.620319,49.8831232 C118.07924,49.8831232 118.636043,49.7010574 119.763916,48.8714275 C119.845075,49.1430501 119.981817,49.4008947 120.170206,49.63512 C120.545507,50.1001261 121.061485,50.3564945 121.621733,50.3564945 C122.382665,50.3564945 123.27001,49.9475844 124.529705,49.0057625 C125.152421,48.5043433 125.780547,47.9984954 126.414575,47.4862506 C126.645265,47.650602 126.900057,47.7647622 127.115499,47.8444775 C126.439169,48.25634 125.843999,48.6819805 125.340809,49.1150021 C124.027991,50.2280643 123.362483,51.3775396 123.362483,52.5319357 C123.362483,53.0894509 123.546444,53.5829971 123.895185,53.9609068 C124.267535,54.36342 124.755968,54.5764863 125.307362,54.5764863 C126.246845,54.5764863 127.242895,54.1631475 128.261571,53.3541846 C129.549303,52.3488857 130.493213,50.9026921 131.070676,49.0515251 L132.178381,48.3532778 C132.255114,48.502375 132.342668,48.6475356 132.439568,48.7887597 C133.130654,49.7911062 134.002259,50.00122 134.611202,50.00122 C135.376561,50.00122 136.244723,49.642501 137.379973,48.8448557 C137.486219,48.7631721 137.592464,48.6814885 137.699201,48.5998049 C138.186158,49.5494998 138.996771,49.6858032 139.42126,49.6858032 C139.866408,49.6858032 140.252039,49.5440871 141.349415,48.4507077 C141.443363,48.7602197 141.597321,49.0456202 141.80686,49.2960838 C142.220036,49.7886458 142.786677,50.0602684 143.402998,50.0602684 C144.19787,50.0602684 145.101939,49.7069622 146.231287,48.9585238 C146.282934,48.9260472 146.369996,48.8699512 146.868267,48.4989305 C146.986317,48.7105206 147.125518,48.9058724 147.287345,49.0835096 C147.708392,49.5475315 148.482113,50.1001261 149.769845,50.1001261 C150.532745,50.1001261 151.35713,49.881647 152.221357,49.4496096 C152.813084,49.1528915 153.809625,48.4807239 155.266563,47.3937414 L155.69056,47.0778325 L155.85829,43.4699758 L154.176565,44.611578 Z" id="fill-2" class="path-outline" fill="#D91E18"></path>
	<path d="M128.853074,49.0434922 C126.714291,50.5710121 125.605366,51.6895508 125.526298,52.400094 C126.34465,52.1241549 127.037481,51.7023623 127.60578,51.1366872 C128.225473,50.5310995 128.641567,49.8338605 128.853074,49.0434922 M122.713958,43.237931 C120.707614,43.8962428 119.337271,44.4653672 118.604906,44.9462896 C117.872047,45.4267192 117.50537,46.0091478 117.50537,46.6935753 C117.50537,46.9833113 117.611123,47.1281793 117.82263,47.1281793 C118.271339,47.1281793 119.123294,46.5886199 120.377506,45.5085155 C121.393526,44.6269887 122.172344,43.8696344 122.713958,43.237931 M104.177514,43.237931 C102.17117,43.8962428 100.800827,44.4653672 100.068462,44.9462896 C99.3360975,45.4267192 98.9689267,46.0091478 98.9689267,46.6935753 C98.9689267,46.9833113 99.0746798,47.1281793 99.286186,47.1281793 C99.7348954,47.1281793 100.58685,46.5886199 101.841062,45.5085155 C102.857577,44.6269887 103.636394,43.8696344 104.177514,43.237931 M149.864832,44.7782624 C150.643649,44.528439 151.336974,44.1263563 151.944313,43.5734927 C152.459242,43.0994687 152.716212,42.72498 152.716212,42.4480554 C152.716212,42.3564042 152.670254,42.3100859 152.577843,42.3100859 C152.155325,42.3100859 151.667082,42.560402 151.112125,43.0600489 C150.557663,43.5606812 150.142063,44.1332548 149.864832,44.7782624 M154.874761,45.5287181 L154.835227,46.3777236 C153.436223,47.4174226 152.47209,48.0693287 151.944313,48.332949 C151.231221,48.6882206 150.57743,48.8661028 149.983433,48.8661028 C149.270341,48.8661028 148.715878,48.648308 148.320046,48.2141967 C147.942497,47.8002881 147.750264,47.2198305 147.732473,46.4821862 C146.604276,47.3346409 145.965309,47.8091575 145.824964,47.898345 C144.887023,48.5172369 144.141315,48.8266829 143.586853,48.8266829 C143.296773,48.8266829 143.049192,48.704974 142.84411,48.4610636 C142.639523,48.2171532 142.537229,47.9244606 142.537229,47.5820005 C142.537229,47.0163254 142.834227,46.2791739 143.428223,45.3705459 C143.692606,44.9758545 143.963413,44.5742646 144.240644,44.1662689 C143.580429,44.6269887 142.841145,45.2981119 142.0223,46.1801315 C140.636144,47.6943472 139.824217,48.4512086 139.586519,48.4512086 C138.933716,48.4512086 138.601138,47.8017663 138.580877,46.5156931 C138.000223,46.9616304 137.423028,47.4041184 136.853741,47.8392152 C135.96917,48.4581071 135.269421,48.7670603 134.754492,48.7670603 C134.252906,48.7670603 133.833353,48.5231499 133.496821,48.0363145 C133.176102,47.5726383 133.013025,47.0527888 132.997706,46.4812007 L130.23923,48.2141967 C129.737644,50.0437713 128.885689,51.4264232 127.684848,52.3606741 C126.85266,53.0189859 126.093609,53.3481418 125.407203,53.3481418 C125.169505,53.3481418 124.971836,53.2628963 124.813206,53.0919127 C124.654577,52.9204362 124.575509,52.6967285 124.575509,52.4202967 C124.575509,51.6038126 125.106745,50.7484015 126.166253,49.8535705 C126.872427,49.24749 127.767375,48.6621049 128.853074,48.0954443 C128.853074,47.3977127 128.539273,46.9571956 127.912662,46.7729077 C127.285061,46.5886199 126.971756,46.384622 126.971756,46.1604215 C126.971756,46.0027421 127.209453,45.7524259 127.684848,45.4104585 C129.255331,44.3047312 130.20612,43.5867969 130.536228,43.2581337 L128.318378,43.6528252 C128.041147,44.1923846 127.776764,44.6003802 127.525724,44.8768121 C127.289015,45.1379687 126.759755,45.6075579 125.943875,46.2811449 C125.949805,46.3116953 125.954253,46.3387964 125.961665,46.3777236 C125.275258,46.9305872 124.595276,47.4770451 123.921717,48.0166046 C122.931888,48.7537561 122.192111,49.1223319 121.703867,49.1223319 C121.479513,49.1223319 121.284808,49.020333 121.119754,48.8163352 C120.9547,48.6123374 120.872668,48.3920788 120.872668,48.1545741 C120.872668,47.8653308 120.92505,47.5657398 121.030803,47.2562939 C121.136556,46.9468479 121.334226,46.4831717 121.6248,45.8642798 C120.977432,46.404332 120.331054,46.9374857 119.683687,47.4637409 C118.680515,48.2536166 118.013875,48.648308 117.683767,48.648308 C117.393687,48.648308 117.040353,48.3723689 116.624259,47.8195053 C116.239792,47.3085252 116.041135,46.8611097 116.012472,46.4738095 L112.128764,49.0237822 C111.072715,50.6429533 110.198028,51.7816948 109.511622,52.4400066 C108.755536,53.1638539 108.088896,53.526024 107.504784,53.526024 C107.240895,53.526024 107.108456,53.3678517 107.108456,53.052 C107.108456,52.4336009 107.65007,51.5910012 108.73231,50.5246937 C109.379677,49.8929903 110.198028,49.1952587 111.188352,48.4314987 L112.574508,45.7263102 C111.874759,46.384622 111.26742,46.9044716 110.752491,47.2863515 C109.881263,47.9180549 109.17509,48.2339066 108.633476,48.2339066 C108.276682,48.2339066 107.960411,48.0397638 107.682686,47.6514781 C107.430163,47.297192 107.298713,46.9118628 107.276475,46.4974614 C106.640968,47.0089342 106.009909,47.516465 105.385768,48.0166046 C104.395445,48.7537561 103.656161,49.1223319 103.167424,49.1223319 C102.943069,49.1223319 102.748859,49.020333 102.583805,48.8163352 C102.418751,48.6123374 102.336224,48.3920788 102.336224,48.1545741 C102.336224,47.8653308 102.388607,47.5657398 102.49436,47.2562939 C102.600113,46.9468479 102.797782,46.4831717 103.088356,45.8642798 C102.441483,46.404332 101.79461,46.9374857 101.147737,47.4637409 C100.144071,48.2536166 99.4779253,48.648308 99.1478175,48.648308 C98.8572435,48.648308 98.5039096,48.3723689 98.0878156,47.8195053 C97.6722158,47.2666416 97.4641688,46.7857192 97.4641688,46.3777236 C97.4641688,45.3375318 98.0448225,44.3899767 99.2071183,43.5340728 C100.091689,42.8890652 101.227299,42.3362015 102.612961,41.8754818 C103.695695,41.5197175 104.435473,41.3423281 104.831306,41.3423281 C105.187605,41.3423281 105.491521,41.4605877 105.742067,41.6980924 C105.953573,41.8951918 106.059326,42.0794797 106.059326,42.2509561 C106.059326,42.3958241 105.966422,42.5140837 105.781601,42.6062276 C105.557246,42.6850674 105.418878,42.7377915 105.366001,42.7643999 C105.735643,42.9220793 105.920464,43.1723955 105.920464,43.5143629 C105.920464,43.6858393 105.524137,44.2781228 104.731977,45.2917062 C104.349486,45.7790343 104.157747,46.1737257 104.157747,46.476766 C104.157747,46.6477497 104.217048,46.7857192 104.336144,46.8911673 C104.45524,46.9966155 104.613375,47.0493396 104.811539,47.0493396 C105.062084,47.0493396 105.313125,46.9769056 105.56367,46.8320375 C105.80631,46.692097 106.405742,46.2772029 107.354061,45.5942537 C107.595711,44.4032809 108.392319,43.3660456 109.762168,42.4874753 C111.055913,41.6586726 112.178675,41.2437784 113.128971,41.2437784 C113.406202,41.2437784 113.634016,41.2866475 113.811918,41.371893 C113.990315,41.4571385 114.079266,41.5660359 114.079266,41.6980924 C114.079266,42.1188995 113.61079,42.566315 112.673343,43.0403389 C111.788773,43.474943 110.910626,43.909547 110.039893,44.3436583 C109.101952,44.9231304 108.633476,45.5484281 108.633476,46.2200441 C108.633476,46.3516079 108.640394,46.4368534 108.653242,46.476766 C108.692776,46.5950256 108.851406,46.6541554 109.128637,46.6541554 C109.762168,46.6541554 110.544444,46.1998414 111.475467,45.2917062 C112.405995,44.383571 113.353325,43.4552331 114.316964,42.5071852 C114.501784,42.5071852 114.670298,42.6195318 114.822009,42.8432396 C114.97372,43.0669474 115.049823,43.2709452 115.049823,43.4552331 C115.049823,43.6528252 114.733058,44.3505568 114.099527,45.5484281 C113.888021,45.9436123 113.571256,46.5225916 113.148738,47.2863515 C113.571256,47.0493396 113.967583,46.8251391 114.336731,46.6147355 C114.806689,46.3412602 115.407604,45.9835249 116.13651,45.5425151 C116.367289,44.8245807 116.900502,44.1549357 117.743562,43.5340728 C118.628132,42.8890652 119.762754,42.3362015 121.149405,41.8754818 C122.232139,41.5197175 122.971422,41.3423281 123.367255,41.3423281 C123.724048,41.3423281 124.027471,41.4605877 124.278511,41.6980924 C124.489523,41.8951918 124.595276,42.0794797 124.595276,42.2509561 C124.595276,42.3958241 124.502865,42.5140837 124.318044,42.6062276 C124.093196,42.6850674 123.954827,42.7377915 123.90195,42.7643999 C124.271592,42.9220793 124.456907,43.1723955 124.456907,43.5143629 C124.456907,43.6858393 124.06058,44.2781228 123.26842,45.2917062 C122.885436,45.7790343 122.694191,46.1737257 122.694191,46.476766 C122.694191,46.6477497 122.753492,46.7857192 122.872093,46.8911673 C122.991189,46.9966155 123.149819,47.0493396 123.347488,47.0493396 C123.598528,47.0493396 123.849568,46.9769056 124.100114,46.8320375 C124.336329,46.6950535 124.911547,46.2983911 125.816378,45.6474705 C125.820332,45.5922827 125.822802,45.5503991 125.822802,45.5287181 C126.206281,45.2256779 126.519587,44.9462896 126.763709,44.6895677 C127.008324,44.4328458 127.22922,44.1332548 127.426889,43.7912874 C127.136809,43.7912874 126.938646,43.7715775 126.832893,43.7316649 C126.621881,43.6528252 126.516128,43.4946529 126.516128,43.2581337 C126.516128,42.9151809 126.796818,42.4840261 127.358199,41.9646693 C127.918592,41.444327 128.345063,41.1846486 128.635637,41.1846486 C128.925717,41.1846486 129.097195,41.4147621 129.150566,41.8754818 C129.361084,41.836062 129.796945,41.7271646 130.45716,41.5497752 C131.117376,41.371893 131.53347,41.2831983 131.704948,41.2831983 C131.836892,41.2831983 131.97872,41.454182 132.130431,41.7966421 C132.282143,42.1386095 132.358245,42.4746638 132.358245,42.8038197 C132.358245,43.1063672 131.843811,43.619811 130.813954,44.3436583 C130.087519,44.8442907 129.565672,45.1995622 129.249401,45.4104585 C129.605205,45.7391217 129.852786,46.032307 129.992143,46.2885361 C130.130512,46.5457507 130.225887,46.8911673 130.279258,47.3257714 C130.754159,47.062151 131.163334,46.8251391 131.506785,46.6147355 C131.933256,46.3516079 132.452633,46.0091478 133.058489,45.5917899 C133.19834,44.7432773 133.561063,43.9514307 134.150612,43.2182211 C134.923005,42.2573618 135.810541,41.7769322 136.813713,41.7769322 C136.972836,41.7769322 137.111205,41.8030478 137.229807,41.8557719 C137.454161,41.96122 137.566833,42.1188995 137.566833,42.3297958 C137.566833,42.7377915 137.07859,43.3892048 136.101115,44.2845285 C135.124134,45.1798523 134.635396,45.7790343 134.635396,46.0815818 C134.635396,46.7004737 135.018875,47.009427 135.784349,47.009427 C136.140648,47.009427 136.526598,46.907428 136.942692,46.7034302 C137.34149,46.5078091 137.917696,46.1352914 138.661427,45.5957319 C138.804737,44.8935655 139.134351,44.1963266 139.655704,43.5045079 C140.37522,42.5500543 141.026046,42.0730739 141.6067,42.0730739 C142.029218,42.0730739 142.319792,42.0991896 142.477928,42.1519137 C142.636558,42.2046377 142.715625,42.3100859 142.715625,42.4677654 C142.715625,42.7446899 142.302991,43.2808001 141.477721,44.0775742 C140.652946,44.8738556 140.240311,45.4035601 140.240311,45.6666877 C140.240311,45.8248599 140.30653,45.9036996 140.43798,45.9036996 C140.517542,45.9036996 140.986018,45.5085155 141.844398,44.7191326 C142.992857,43.6656366 143.844317,42.9220793 144.39878,42.4874753 C145.415789,41.6842955 146.135305,41.2831983 146.557329,41.2831983 C146.715959,41.2831983 146.864211,41.4936019 147.003568,41.9149017 C147.141936,42.3362015 147.210626,42.6323433 147.210626,42.8038197 C146.670001,43.4488273 146.135305,44.0869365 145.60654,44.7191326 C145.078762,45.350836 144.814874,45.8642798 144.814874,46.259464 C144.814874,46.6014313 145.006613,46.7729077 145.389103,46.7729077 C145.652992,46.7729077 145.976675,46.6773146 146.35966,46.4866209 C146.727325,46.3028258 147.20865,45.9973218 147.796716,45.5770075 C147.971653,44.5121783 148.498442,43.5601885 149.389437,42.72498 C150.498362,41.6842955 151.752574,41.1649387 153.152073,41.1649387 C153.970918,41.1649387 154.3796,41.4674862 154.3796,42.0730739 C154.3796,42.9550935 153.789062,43.7513748 152.604529,44.4624107 C151.911204,44.8704063 150.917421,45.2917062 149.627134,45.7263102 L149.627134,46.1604215 C149.627134,46.476766 149.739312,46.7265894 149.963666,46.9108773 C150.188515,47.0951652 150.491938,47.1873091 150.874922,47.1873091 C151.521795,47.1873091 152.221544,47.009427 152.974171,46.6541554 C153.462414,46.4304476 154.095944,46.0554661 154.874761,45.5287181 M137.823803,41.4014579 C138.207282,41.4014579 138.557156,41.2107643 138.873427,40.8288843 C139.190687,40.4474971 139.348822,40.0592114 139.348822,39.6640272 C139.348822,39.2294232 139.131386,39.0126139 138.695525,39.0126139 C138.31254,39.0126139 137.933015,39.1668441 137.556455,39.4762901 C137.180389,39.7857361 136.992603,40.1311527 136.992603,40.5130326 C136.992603,40.776653 137.071671,40.990013 137.229807,41.154591 C137.388436,41.3191689 137.5866,41.4014579 137.823803,41.4014579 M97.0485689,44.1066464 C97.114294,44.2120945 97.1474036,44.3308469 97.1474036,44.4624107 C97.1474036,45.2389821 96.2890245,46.2693189 94.5727603,47.5529284 C92.8564961,48.8360451 91.5558318,49.4780962 90.6717556,49.4780962 C90.1701696,49.4780962 89.7575349,49.2706492 89.4338513,48.855755 C89.1101677,48.4408609 88.948573,47.9111564 88.948573,47.2666416 C88.948573,46.5161858 89.1862704,45.6730934 89.6611711,44.7388425 C90.0308128,44.001691 90.5655084,43.165497 91.265752,42.2312461 C91.8202146,41.5197175 92.3811014,40.8022759 92.9489066,40.0789213 C91.1006981,41.5532244 89.4042009,43.0935558 87.8594149,44.6994227 C87.3444863,45.2389821 86.3872724,46.3052896 84.9877734,47.898345 C84.2880239,48.7015248 83.8126291,49.102622 83.5620832,49.102622 C83.3243858,49.102622 83.119798,48.9119284 82.9478257,48.5300484 C82.7768417,48.1486612 82.6908555,47.6943472 82.6908555,47.1675992 C82.6908555,46.8384433 83.1662503,46.0155535 84.1165457,44.6994227 C85.0016103,43.4882472 85.8921107,42.270666 86.7905179,41.0461863 C87.7536618,39.6906356 88.235975,38.834239 88.235975,38.4794602 C88.235975,38.3207952 88.1564131,38.2419555 87.9977835,38.2419555 C87.7734287,38.2419555 87.1398985,38.7948191 86.0966985,39.9010392 C85.29169,40.7564503 84.2845647,41.9055395 83.0768049,43.3463357 C81.8690452,44.7881174 81.0472349,45.80515 80.6113739,46.3974335 C80.2021984,47.0557453 79.8656663,47.5558849 79.6012835,47.898345 C79.1130402,48.5433526 78.6574124,48.8661028 78.2348941,48.8661028 C77.9710056,48.8661028 77.7397324,48.710887 77.5415689,48.4014411 C77.3438995,48.0924878 77.1126264,47.5297692 76.8487378,46.7132852 C78.1953603,45.3705459 79.5054139,43.7415199 80.7798871,41.826207 C82.053866,39.9108941 82.6908555,38.6041255 82.6908555,37.9063938 C82.6908555,37.6432662 82.5851024,37.5117024 82.3735962,37.5117024 C82.1630784,37.5117024 81.5883547,37.7817285 80.6509078,38.3207952 C79.1061218,39.2166117 78.2284699,39.7162585 78.0169637,39.8217067 C76.9742578,40.3617589 76.2082891,40.631785 75.7200458,40.631785 C75.389938,40.631785 75.2248841,40.4474971 75.2248841,40.0789213 C75.2248841,39.7103456 75.2940684,39.2328724 75.4324369,38.6469946 C75.5712996,38.0611168 75.746237,37.6368605 75.957249,37.3732401 C76.1158787,37.175648 76.4756369,36.8893612 77.0370179,36.513887 C77.5979047,36.1393982 77.9378959,35.9383569 78.0564976,35.9122412 C78.2284699,35.8728214 78.3139619,35.9058355 78.3139619,36.0107909 C78.3139619,36.1423547 78.1360595,36.3862651 77.7792663,36.741044 C77.6606647,36.8597963 77.4822681,37.03078 77.2445707,37.2544877 C78.4330577,36.7287253 79.337395,36.3330483 79.9575825,36.0704134 C81.845819,35.2667409 82.9082918,34.8656437 83.1464834,34.8656437 C83.5156309,34.8656437 83.8788483,35.1810027 84.2356415,35.8131988 C84.539064,36.3399468 84.7041179,36.7745509 84.7303091,37.1165182 C84.7303091,37.3535302 84.5459824,37.8999881 84.1763407,38.7553992 C83.9119579,39.3476828 83.6475752,39.9340533 83.3836866,40.5130326 C84.4530778,39.4600294 85.2254708,38.7095736 85.7008656,38.2616654 C86.6116271,37.4062542 87.4037871,36.7287253 88.0773454,36.2280929 C88.8695053,35.6353167 89.4506532,35.3391749 89.8202949,35.3391749 C90.1760997,35.3391749 90.493359,35.4707387 90.7705903,35.7343591 C91.0478216,35.9974867 91.1861901,36.3069327 91.1861901,36.6622042 C91.1861901,37.4525726 90.638646,38.6765595 89.5425695,40.3351505 C88.8695053,41.3098067 88.4272201,41.9543216 88.2162081,42.270666 C88.466754,42.0858854 89.2984478,41.3551396 90.7107953,40.0789213 C92.0183781,38.9071657 93.1935224,37.8866839 94.2362282,37.0179685 C95.503783,35.9644726 96.2826002,35.4382173 96.5731742,35.4382173 C96.7841862,35.4382173 97.0485689,35.6619251 97.3653341,36.1098333 C97.6820992,36.5572488 97.8402347,36.8992162 97.8402347,37.1367209 C97.8402347,37.41266 97.3188818,38.1365073 96.2761759,39.3082629 C94.7842665,40.9668539 93.8003673,42.1386095 93.3249725,42.8235297 C92.2694182,44.3239484 91.7406527,45.5942537 91.7406527,46.6344455 C91.7406527,46.8581532 91.7940234,47.0493396 91.8997765,47.207019 C92.0055296,47.3651913 92.1438981,47.444031 92.3148821,47.444031 C92.7378945,47.444031 93.3481987,47.1646427 94.147277,46.6048806 C94.9458612,46.0451184 95.9129585,45.2128664 97.0485689,44.1066464" id="fill-3" class="path-magazine" fill="#FFFFFF"></path>
</svg></div>
								<div class="corporate-office">
					<address>4850 Gage Ave., Bell, CA90201</address>
					<a href="tel:323-586-9199" class="phone">323-586-9199</a>
				</div>
				
									<div class="social-network">
										    <a href="https://facebook.com/elavisomagazine" class="icon-facebook" target="_target" rel="noopener noreferrer"></a>
				    					    <a href="https://twitter.com/elavisomagazine" class="icon-twitter" target="_target" rel="noopener noreferrer"></a>
				    					    <a href="https://instagram.com/elavisomagazine" class="icon-instagram" target="_target" rel="noopener noreferrer"></a>
				    					    <a href="https://youtube.com/elavisomagazine" class="icon-youtube" target="_target" rel="noopener noreferrer"></a>
				    					    <a href="https://www.linkedin.com/company/el-aviso-magazine" class="icon-linkedin" target="_target" rel="noopener noreferrer"></a>
				    					</div>
							</div>
			<ul id="footer-menu" class="footer-menu"><li id="menu-item-15854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15854"><a href="http://www.elaviso.com/">Portada</a></li>
<li id="menu-item-15855" class="menu-item menu-item-type-taxonomy menu-item-object-sections menu-item-15855"><a href="http://www.elaviso.com/edicion/">Edición</a></li>
<li id="menu-item-15856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15856"><a href="http://www.elaviso.com/quienes-somos/">Quienes Somos</a></li>
<li id="menu-item-15857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15857"><a href="http://www.elaviso.com/contactenos/">Contáctenos</a></li>
<li id="menu-item-15858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15858"><a href="http://www.elaviso.com/mini-avisos/">Mini Avisos</a></li>
<li id="menu-item-15859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15859"><a href="http://www.elaviso.com/avisos-de-ocasion/">Avisos de Ocasión</a></li>
<li id="menu-item-15860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15860"><a href="http://www.elaviso.com/anunciantes/">Anunciantes</a></li>
<li id="menu-item-15861" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-15861"><a href="http://www.elaviso.com/blog/">Blog</a></li>
<li id="menu-item-15863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15863"><a href="http://www.elaviso.com/columnistas/">Columnistas</a></li>
<li id="menu-item-15864" class="menu-item menu-item-type-taxonomy menu-item-object-sections menu-item-15864"><a href="http://www.elaviso.com/noticias/">Noticias</a></li>
<li id="menu-item-15865" class="menu-item menu-item-type-taxonomy menu-item-object-sections menu-item-15865"><a href="http://www.elaviso.com/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-15866" class="menu-item menu-item-type-taxonomy menu-item-object-sections menu-item-15866"><a href="http://www.elaviso.com/deportes/">Deportes</a></li>
<li id="menu-item-15867" class="menu-item menu-item-type-taxonomy menu-item-object-sections menu-item-15867"><a href="http://www.elaviso.com/finanzas/">Finanzas</a></li>
<li id="menu-item-15868" class="menu-item menu-item-type-taxonomy menu-item-object-sections menu-item-15868"><a href="http://www.elaviso.com/tecnologia/">Tecnologia</a></li>
<li id="menu-item-15869" class="menu-item menu-item-type-taxonomy menu-item-object-sections menu-item-15869"><a href="http://www.elaviso.com/cultura-pop/">Cultura Pop</a></li>
<li id="menu-item-19330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19330"><a href="http://www.elaviso.com/mediakit/">Media Kit</a></li>
</ul>		</div><!-- .site-info -->
		<div class="site-copyright">
			&copy;2017 El Aviso Magazine. All Rights Reserved. <span>Developed by <a href="http://www.enfuse.com/" rel="nofollow">Enfuse Creative Design</a>.</span>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<div class="mobile-navigation">
	<ul id="mobile-menu" class="mobile-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15839"><a href="http://www.elaviso.com/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-sections menu-item-15840"><a href="http://www.elaviso.com/edicion/">Edición</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-sections menu-item-15841"><a href="http://www.elaviso.com/noticias/">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-sections menu-item-15842"><a href="http://www.elaviso.com/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-sections menu-item-15843"><a href="http://www.elaviso.com/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-sections menu-item-15844"><a href="http://www.elaviso.com/familia/">Familia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-sections menu-item-15845"><a href="http://www.elaviso.com/politica/">Politíca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-sections menu-item-15846"><a href="http://www.elaviso.com/cocina/">Cocina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-sections menu-item-15847"><a href="http://www.elaviso.com/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-sections menu-item-15848"><a href="http://www.elaviso.com/sexo-y-amor/">Sexo y Amor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-sections menu-item-15849"><a href="http://www.elaviso.com/tecnologia/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-sections menu-item-15850"><a href="http://www.elaviso.com/moda-y-belleza/">Moda y Belleza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-sections menu-item-15851"><a href="http://www.elaviso.com/finanzas/">Finanzas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-sections menu-item-15852"><a href="http://www.elaviso.com/cultura-pop/">Cultura Pop</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-sections menu-item-15853"><a href="http://www.elaviso.com/estilo-de-vida/">Estilo de Vida</a></li>
</ul></div>

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.elaviso.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elaviso.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.elaviso.com/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2'></script>
<script type='text/javascript' src='http://www.elaviso.com/wp-content/themes/aviso/js/functions.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.elaviso.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"http:\/\/www.elaviso.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elaviso.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.5.1'></script>
<script type='text/javascript' src='http://www.elaviso.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script>var advads_tracking_ads = [];</script><script>var advads_placement_tests = [];
var advads_passive_ads = {};
var advads_passive_groups = {};
var advads_passive_placements = {};
var advads_ajax_queries = [];
var advads_has_ads = [["19680","ad",null],["19304","ad",null]];
jQuery( document ).ready(function() {advanced_ads_pro.process_passive_cb();});</script>
</body>
</html>
